Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Elektrik

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 23.08.2010, 11:30   #1
Neuer Benutzer
 
Geschlecht: weiblich
Registriert seit: Nov.09
Beiträge: 5



Airbagleuchte blinkt - wer kennt das Problem?

Hi Community,

meld mich mal wieder mit einem Problem:
Vor ca. 4 Wochen begann die Airbagleuchte zu blinken - zum Händler, Überprüfung hat keinen Fehler im Log ergeben, Lampe erloschen. Nach 2 Tagen wieder Blinken - mit Hilfe dieses Forums laut Anleitung Blinken abgestellt. Nach ca. 2 Tagen wieder Blinken - wieder zum Händler, wieder kein Ergebnis.
Händler hat Nissan-Österreich angerufen - so ein Fall ist ihnen nicht bekannt!

Also für mich eine unbefriedigende Situation - erstens nervt das Blinken, aber ärger ist die Ungewissheit, ob eine eventuelle Fehlfunktion vorliegt oder sonst was...

Daher meine Bitte: kennt jemand das Problem bzw. was würdet ihr mir raten, wie ich weiter vorgehen soll?

Vielen Dank im vorhinein
Eure Heuhex
heuhex ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 23.08.2010, 20:29   #2
Benutzer
 
Geschlecht: männlich
Registriert seit: Aug.09
Ort: Wien Umgebung
Alter: 56
Beiträge: 61



Kontakte

Hatte das Problem bei meinem Micra C+C. Bei mir war`s der Stecker unter dem Fahrersitz. (Schlechter Kontakt). Stecker wurden gegen neue Stecker ausgetauscht. Dann alles wieder in Ordnung. (Beim Micra ein bekanntes Problem. Vielleicht beim Qashqai auch ????)
roadrunner_jeep ist offline   Mit Zitat antworten
Alt 23.08.2010, 23:09   #3
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: May.10
Alter: 43
Beiträge: 247



In meinem Micra (5T) war´s vermutlich der gleiche Stecker. Die leuchtete auch Urplötzlich auf, und verlosch nicht mehr. Der Teiletauscher hat den Stecker getauscht und gut war´s.

Es soll wohl dafür wohl auch einen (verdeckten?) Rückruf geben haben.
__________________
QQ 1,6l; n-connecta; BD 23.09.16; LT: xx.04.17; Abholung 27.02.17
_André ist offline   Mit Zitat antworten
Alt 27.08.2010, 09:39   #4
Neuer Benutzer
 
Geschlecht: weiblich
Registriert seit: Nov.09
Beiträge: 5



Danke erstmals für die Antworten.
Leider nicht sehr ergiebig und auch nicht aufschlussreich für mich. Kann es denn sein, dass mein Qashqai der einzige ist mit diesem Problem bzw. dass noch niemand etwas von diesem Problem gehört oder gelesen hat?

Naja vielleicht wirds ja noch was ...
heuhex ist offline   Mit Zitat antworten
Alt 27.08.2010, 11:09   #5
Co-Administrator Sponsor
 
Geschlecht: männlich
Registriert seit: Mar.08
Beiträge: 6.009




Zitat:
Zitat von heuhex Beitrag anzeigen
Leider nicht sehr ergiebig und auch nicht aufschlussreich für mich.
Immerhin ist der Hinweis auf den Stecker ein Ansatz und eine Kontrolle sollte es doch wert sein.
Was gedenkt denn Dein zu unternehmen?
Schließlich kann er das Problem ja nicht auf sich beruhen lassen.

Gruß, hunterb52
__________________
J11, 1.6 DIG-T, Tekna, Dark Metallic Grey, mit allem Schnick und Schnack

QASHQAIforum.de < Wo die Profis auf Experten treffen >
hunterb52 ist offline   Mit Zitat antworten
Alt 14.10.2010, 22:42   #6
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Alter: 37
Beiträge: 20



Blinkende Airbagkontrolleuchte

Hallo Ihr Lieben,

habe seit heute endlich, nach 7 Monaten, auch meinen Qashqai. Bin extra von Frankfurt nach Essen ihn persönlich abholen, denn bei Anlieferung hätte ich ihn erst nächste Woche vor der Haustüre gehabt.

Nachdem ich ein Weilchen gen Heimatstadt gedüst bin, ein Päuschen eingelegt hatte und weiterfahren wollte, fing die Kontrolleuchte für den Airbag an zu blinken.

Habe mir jetzt schon mal das hier: Airbagleuchte zurücksetzen ausgedruckt und werde morgen früh gleich rumprobieren.

Aber von meiner Seite stellt sich jetzt die Frage, ob das "normal" ist.

Hoffe er hat nix Schlimmes.

Grüße aus Mainhattan,

Murksel

Geändert von Commander.Keen (15.10.2010 um 19:14 Uhr) Grund: hierher verschoben
Murksel ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 14.10.2010, 22:51   #7
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Bayern LA
Beiträge: 4.195




Vielleicht ist ein Stecker nicht richtig befestigt oder eingerastet.

Die Stecker für den Sitz sind unter dem Sitz schau da mal nach vielleicht hat einer einen Wackler.

Oder deiner wurde von einem Engländer am frühen Montag zusammengebaut.

Aber bisher ist der Fehler nur vorgekommen wenn man am Auto gebastelt hat.
__________________
Original QQ - white 2,0 dci ALLMODE ACENTA 2008
Polar ist offline   Mit Zitat antworten
Alt 14.10.2010, 22:52   #8
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Kann es sein, dass auch hier eine Sicherung im Fahrzeug lose rumliegt
Viele Funktionen kommen dann fehlerhaft rüber. (Radio, BC, DZM etc)
  Mit Zitat antworten
Alt 14.10.2010, 23:24   #9
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Alter: 37
Beiträge: 20



Hm, meiner hat 'ne Sitzheizung eingebaut bekommen und die wurde natürlich heute auch eingeschaltet. Hmmm, hängt vielleicht damit zusammen.
Murksel ist offline   Mit Zitat antworten
Alt 14.10.2010, 23:27   #10
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Da wird wohl der Hinweis von Polar passen. Bei uns wird der komplette Sitz zum Einbau der Sitzheizung rausgenommen. Vermutlich hat der freundliche Schrauber vergessen den Stecker anzuschließen. Schau doch mal unter die Sitze. Dann sollte das Problem gelöst sein
  Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
airbag, kontrolleuchte

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:47 Uhr.