Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Elektrik

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 30.12.2009, 13:21   #1
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Haltern am See
Alter: 40
Beiträge: 264




Scheibenwischermotor defekt

Moin,

war heute auf der Autobahn bei regen unterwegs, auf der linken Spur und habe einen Audi gejagt . Bei dem Regen musste ich heute mal die schnellste Stufe des Scheibenwischers betätigen und siehe da, man sah nichts mehr. Der Scheibenwischer stand. Also ich auf die rechte Spur und Audi entkommen lassen.

Bin direkt zu meinem gefahren und habe den Wagen auslesen lassen. Scheinbar scheint der Scheibenwischermotor defekt zu sein.

Alle anderen Stufen, laufen ohne Probleme. Hatte jemand von Euch auch schon einmal dieses Problem? Laut meinem ist das ein Garantiefall. Werde das beheben lassen wenn ich zur 1. Inspektion muss in etwa 450km.
__________________
Gruß Christian

Wenn du entdeckst, dass du ein totes Pferd reitest, steig ab.
QQ+2 Acenta 2.0 dCi DPF, Z11 Black(M)
Zera ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 30.12.2009, 19:16   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Bayern LA
Beiträge: 4.192




Stufe 2 - keine Probleme

Also bin heute auf der Autobahn unterwegs gewesen und die Auto funktion hat ohne Probleme auf die schnellste Stufe geschaltet.
__________________
Original QQ - white 2,0 dci ALLMODE ACENTA 2008
Polar ist offline   Mit Zitat antworten
Alt 30.12.2009, 19:41   #3
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Das Problem hatte ich auch noch nicht, auf allen Einstellungen läuft der
Wischermotor einwandfrei. Gut das es die Garantie gibt.
  Mit Zitat antworten
Alt 30.12.2009, 20:13   #4
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Aug.09
Ort: Schwaben
Alter: 52
Beiträge: 433


Verbrauchsanzeige von spritmonitor.de

Ich denke nicht daß es der Motor ist.
Entweder der geht, oder er geht nicht.
Ich vermute es ist das Relais.
Dann ist es für dich nur ein kurzer Aufenthalt beim , ohne das der halbe Vorbau dabei demontiert werden muss.

Dieses Problem hatte ich übrigens auch schon einmal. Totalausfall bei Schmuddelwetter auf der Bahn. Einzig die Wisch-Waschfunktion ging zum Glück noch.

Rälle
__________________
QQ 2.0 4WD, I-Way, White S326, +Webasto & ∞-∞Elia
And also: Honda CBR 1000 F
Rälle ist offline   Mit Zitat antworten
Alt 30.12.2009, 20:48   #5
Premium Benutzer Sponsor
 
Geschlecht: männlich
Registriert seit: Jan.09
Ort: Hameln
Alter: 63
Beiträge: 6.733


Verbrauchsanzeige von spritmonitor.de

Zitat:
...entweder der geht, oder er geht nicht...
IMHO hat ein Scheibenwischermotor mehrere Wicklungsanschlüsse, über die die verschiedenen Drehzahlen und somit Wischbewegungen dargestellt werden.

Es ist also durchaus möglich, dass eine Wicklung defekt oder ein Wicklungsanschluss ab ist. Der hilft
__________________
Der Rattenfänger kriegt Euch alle ... mit einem QQ-J11 1.6 l Tekna, Benziner, Solid White, Connect
hammuqq ist offline   Mit Zitat antworten
Alt 30.12.2009, 22:15   #6
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Bayern LA
Beiträge: 4.192




Scheibenwischer


Off-Topic:

Off-Topic:
Das ist wie beim Blinker:

blinkt, blinkt nicht, blinkt, blinkt nicht.



Oder in der Intervallstellung wischt, wischt nicht etweder er funktioniert oder er funktioniert nicht.

Was anderes gibts nicht.

Wenns nicht geht, ab zum.

Es lebe die Garantie.
__________________
Original QQ - white 2,0 dci ALLMODE ACENTA 2008
Polar ist offline   Mit Zitat antworten
Alt 12.01.2011, 14:01   #7
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.09
Alter: 47
Beiträge: 1



scheibenwischer defekt

Hallo leute,

hab ein riesengroßes problem mit meinen Wischern, und das schon seit 6 wochen...
bei meinem Q+2 ist das Phänomen, dass mein Wischer nur auf der Stufe 3 ( die schnellste Stufe ) funktioniert....
aber das auch nicht ständig..ab un zu ..ghet auch die Automatik wieder, und auch Stufe 1+2...
war mittlerweile 6x beim Händler, und der hat folgende Dinge gemacht.....1. neuen Wischermotor, 2. neues Steuergerät und auch Hebel...
danach funzt es wiede3r ein paar minuten, aber dann geht der mist wieder von vorne los..
ich hab das gefühl irgendwo ist ein wackelkontakt....aber der händler widerspricht dem..
kann mir einer von euch hlefen??

Geändert von sancho (12.01.2011 um 16:02 Uhr) Grund: hierher verschoben
sommer01 ist offline   Mit Zitat antworten
Alt 12.01.2011, 15:22   #8
Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Ort: Wien
Beiträge: 151



Wenn der Händler nicht an einen Wackelkontakt glaubt, so wird er ja einen anderen Lösungsvorschlag geboten haben.
Oder meint er, dass das normal wäre??
__________________
~ ~ ~ ~ VISIA 1,5 dCi ECO - BJ. 2010 ~ ~ ~ ~
Tron ist offline   Mit Zitat antworten
Alt 12.01.2011, 18:34   #9
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Bayern LA
Beiträge: 4.192




@sommer 01

Wenn dein nicht kann, oder nicht will.

Dann mal zu einen anderen fahren, vielleicht weis der Rat.
__________________
Original QQ - white 2,0 dci ALLMODE ACENTA 2008
Polar ist offline   Mit Zitat antworten
Alt 16.04.2011, 15:03   #10
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.11
Beiträge: 12



Scheibenwischer defekt

Hallo
Mit dem Scheibenwischer is ne Nissankrankheit allerdings tritt die Sache meisstens erst dann auf wenn die Garantie zu Ende ist. Ist mein vierter(Neuwagen Sunny,2xPrimeras,1xQQ) von Nissan
und zwischen 100 und 120 tausent km passierte es bei drei Wagen (2xPrimera und Qashqai) Aus dem Nichts bewegt sich nur ein Wischerblatt, später auch das andere und zu guter letzt ist der Wischermotor dran. Is mir heute wieder passiert mit dem Qashqai 2.0 Acenta. Immer auf der Fahrt wenn man weiter muss und dieses Ding braucht weils regnet.
Werkstattkommentar wir kommen ihnen entgegen 250.- Euronen + Einbau. Na da hab ich mich fein bedankt^^.grrrr!!! Übrigens zur Info Wischermotor und Gestänge ist eine Einbauenheit. Also blieb nur komplette Wechsel. Und der Werkstattmeister bestättigte es mir privat es ist eine Nissanmacke. Ich hoffe ich versau Euch nicht das Wochenende .
BD irgendwann
hassman ist offline   Mit Zitat antworten
Antwort

Stichworte
gestänge, scheibenwischer, scheibenwischermotor

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 19:40 Uhr.