Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Aufhängung / Achsen / Lenkung

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 03.05.2011, 14:12   #1
Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Rheinmünster
Alter: 33
Beiträge: 92



Erhöhter Bremsdruck vor Motorstart

Hallo zusammen,

seit einigen Tagen habe ich folgendes Problem:

Ich habe den Qashqai+2 Tekna mit Keyless. Normal muss man ja die Bremse drücken und kann dann den "Schlüssel" drehen. Am Anfang war das auch alles easy. Seit einigen Tagen lässt sich das Bremspedal vor dem Motorstart kaum drücken.
Das ist zu vergleichen wie wenn der Motor aus ist und der Fahrer die Bremse mehrmals drückt bis ein Bremsdruck entsteht.
Ich muss jetzt kräftig aufs Pedal stehen um den Motor zu starten.
Wenn mein Qashqai irgendwo geparkt wird baut er diesen "Druck" über mehrere Stunden selbständig auf. Vorher war das nicht so.

Finde das irgendwie Merkwürdig
__________________
QQ+2 2.0dCI Tekna black 4x4 18" Connect,SoftplastikAbgeholt am 09.02.11
Michael.S. ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 03.05.2011, 15:32   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Ort: Dortmund
Alter: 59
Beiträge: 898


Verbrauchsanzeige von spritmonitor.de

Ist das Rückschlagventil nicht richtig schließen oder ein Schlauch zum Bremskraftverstärker. Eventuell Marderbiss.
__________________
QQ+2 1,6L Benzin, Acenta, Connect Standheizung, Silber DE MJ 2011 BD.13.4.10 LT. 20.10.10
didi ist offline   Mit Zitat antworten
Alt 03.05.2011, 19:05   #3
Ehrenmitglied Sponsor
 
Geschlecht: männlich
Registriert seit: Dec.09
Beiträge: 1.373



Zitat:
Zitat von Michael.S. Beitrag anzeigen
Normal muss man ja die Bremse drücken
Normal schon - hast Du es schon mit der Kupplung versucht? Bei mir startet er auch über die Kupplung.

Natürlich musst Du mal danach schauen lassen, denn normal kann es nicht sein.

Grüße, sancho
__________________
FL 2010 | QQ+2 Tekna | 2,0 dCi | 18" | Connect | Black
sancho ist offline   Mit Zitat antworten
Alt 03.05.2011, 22:21   #4
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.10
Beiträge: 32



ohne ein Fachmann zu sein, aber ich glaube der Druck ist zu niedrig. Deshalb ist der Gegendruck auf dem Bremspedal hoch. Gegenprobe (beim heilen Auto): Motor abstellen und Bremspedal mehrfach treten. Pedal geht mit jedem treten immer schwerer. Da wird wohl irgendwo Luft für die Bremshilfe gespeichert. Bloß eben bei Dir nicht (oder nicht lange genug und vieleicht schleichend immer schlechter). Und das ist ein Fall für die Werkstatt. Stell Dir mal vor Du sollst 1,7t ohne Bremshilfe zum stehen bekommen...
das Fachliche soll dann mal auch ein Fachmann beschreiben bzw. korrigieren

schönen Abend

Breaker27
Breaker27 ist offline   Mit Zitat antworten
Alt 16.05.2011, 21:44   #5
Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Rheinmünster
Alter: 33
Beiträge: 92



Ich war heute mal spontan beim Händler und hab mein "Problem" beschrieben. Das scheint jedoch normal zu sein. Vorsichtshalber hat mein einen Bremstest gemacht und in den Motorraum geschaut. War aber nichts festzustellen.

Alles schön und ich kann wieder beruhigt mit meinen Qashqai durch die Gegend düsen
__________________
QQ+2 2.0dCI Tekna black 4x4 18" Connect,SoftplastikAbgeholt am 09.02.11
Michael.S. ist offline   Mit Zitat antworten
Alt 16.05.2011, 22:07   #6
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Ort: Dortmund
Alter: 59
Beiträge: 898


Verbrauchsanzeige von spritmonitor.de

Hiermit würde ich mich nicht zufrieden geben, denn es deutet auf eine Undichtigkeit im Unterdrucksystem der Bremsanlage hin.
__________________
QQ+2 1,6L Benzin, Acenta, Connect Standheizung, Silber DE MJ 2011 BD.13.4.10 LT. 20.10.10
didi ist offline   Mit Zitat antworten
Alt 16.05.2011, 23:54   #7
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: May.10
Alter: 48
Beiträge: 591

Verbrauchsanzeige von spritmonitor.de

Hallo Michael,

also ich würde da jetzt mal nicht in Panik verfallen.
Mein Qashqai+2 hat eben diesen Effekt auch: Wenn er ein paar Stunden gestanden hat, ist beim Starten am Hang schon die Handbremse hiflreich, denn ohne Motor ist er nur mit dem mechanischen Pedaldruck kaum zu halten.

Ich denke aber, das bewegt sich bei 1.7t Gewicht im Rahmen des Normalen. Physikalisch musst du ohne Motor das gesamte Gewicht mit dem Pedaldruck halten, also logischerweise kräftig drauftreten.

Ich habe es heute wieder probiert: Es geht, aber man muss schon kräftig treten. Sobald der Motor dann läuft, baut der Bremskraftverstärker den erforderlichen Druck auf und die Bremse zieht einwandfrei - so ist es zumindest bei meinem Qashqai.

Wenn da tatsächlich "Luft im System" wäre oder gar ein "Leck" vorhanden, wie andere hier vermuten, dann würde das System ja GERADE bei laufendem Motor MIT Bremskraftverstärker seine Undichtigkeit zeigen, wenn es denn eine gäbe... was ich mir nicht vorstellen kann.

Soviel aus meiner semi-professionellen Sicht zur Technik.

Gruß
__________________
QQ+2, 2.0dci, 4WD - Tekna, Nightshade (DK): Bj. 08/2010 (FL)

Geändert von hunterb52 (17.05.2011 um 20:49 Uhr) Grund: unnötiges Zitat entfernt, Punkt 2.13 der Forenregeln.
Nordlicht ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 17.05.2011, 00:05   #8
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.10
Ort: Dortmund
Alter: 59
Beiträge: 898


Verbrauchsanzeige von spritmonitor.de

Ich habe gesagt im Unterdrucksystem der Bremsanlage nicht Luft im Bremssystem. Wenn der Motor läuft wird Unterdruck erzeugt der die Luft aus dem Bremskraftverstärker entzieht. Dann ist noch ein Rückschlagventil in der Leitung das der Unterdruck im Bremskraftverstärker nicht entweicht wenn der Motor abgestellt wird.
__________________
QQ+2 1,6L Benzin, Acenta, Connect Standheizung, Silber DE MJ 2011 BD.13.4.10 LT. 20.10.10
didi ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 17.05.2011, 11:34   #9
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Nov.10
Beiträge: 1.120




Die Undichtigkeit kann in allen möglichen Ecken sein, und ist so gering, dass die normale Brems-Funktion in keiner Weise beeinträchtigt ist.... aber das stundenlange Vorhalten des Unterdrucks ist nicht mehr möglich. Über längere Zeit wird dann der Unterdruck, der beim Bremsen unterstützend einwirkt, abgebaut.... und ohne laufenden Motor natürlich nicht wieder aufgebaut... und dann ist das Pedal nach ein paar Minuten / Stunden knüppelhart.

Habe ich einmal bei einem anderen Fahrzeug reklamiert... gab ewig lange Diskussionen. Irgendwann einmal wurde klein beigegeben und die Sache behoben. Danach war der Effekt weg.

Es gibt für die Hersteller durchaus Angaben, wie lange der Unterdruck halten soll.... das wird aber in der Produktion aus Zeitgründen natürlich nicht getestet.

Ich finde den Effekt so nachteilig, dass ich einfach heftigst darauf bestanden habe. Ich persönlich halte das für einen Fehler, bin mir aber nicht sicher wie die offizielle Einstufung ist. Vielleicht hatte ich Glück, und es war Kulanz.

Würde mich auch mal interessieren, was der offizielle Standpunkt ist, ob das eine berechtigte Reklamation ist oder nicht.
__________________
QQ Tekna DK-Modell 1.6 dci Start/Stop-Diesel 4x4
NoPlayBack ist offline   Mit Zitat antworten
Alt 28.06.2011, 09:58   #10
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: May.11
Ort: Tirol
Alter: 35
Beiträge: 9


Verbrauchsanzeige von spritmonitor.de

Servus zusammen. Hab seit kurzem das gleiche Problem, weiß jemand wieviel es kostet diese Undichtigkeiten zu beseitigen?
Meek ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
bremsdruck

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 19:44 Uhr.