Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Aufhängung / Achsen / Lenkung

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.08.2017, 20:50   #1
Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.10
Ort: Willich
Beiträge: 108




komische Geräusche beim Fahren ab 50 kmh

Hallo Allereits, ich habe ein Problem mit meinem Qashqai und hoffe hier Hilfe zu finden.

Das Auto macht ab 50/Kmh komische Geräusche, die bei ca 100/Kmh schwächer werden. Aus diesem Grunde habe ich als erstes beide Radnaben vorne gewechselt, leider ohne Erfolg, dann die hinteren, später Koppelstangen und Spurköpfe.

Ich war dann in einer Werkstatt, die hat geprüft, ob etwas locker ist, nichts gefunden, Bremsanlage wurde überprüft und Flüssigkeit ernuert.
Das Geräusch nervt total beim Fahren. Es hört sich, als wnn etwas unrund läuft und schleift.

Auf Empfehlung von meinem Bruder sind wir zu einer anderen Werkstatt gefahren und habe dort das Poblem geschildert, der Mechanicker war sich sicher, die Gräusche kämen von den Reifen.
Er hat mich direkt zu einem Reifenservice hinter seiner Werkstatt geschickt, hier wurde das Profil der Vorderreifen begutachtet und getastet und man meinte, das Profil zeige eine ungleichmäßige Abnutzung und man hätte für mich zwei gebrauchte in super Zustand Preis beide 160€.

Auf meine Frage wie das passieren kann, antwortete man, wenig Druck oder Stodämpfer defekt. Die 2 Reifen habe ich da gelassen, weil sie Dot 2008 hatten.
Ich hatte dann 4 Sommer Reifen DOt 2015 Profil 6 mm aus der Bucht gekauft und 4 Stoßdämpfer bestellt nach der Montage, wurden Sturz und Spur neueingestellt und das Geräusch war immer noch da.
Ich habe mich bei Youtube auf die Suche gemacht und habe 2 Videos gefunden, die das gleiche Geräusch zeigen und auf einen Defekt im Getriebe hinweisen.

Ich habe darauf hin eine andere Werkstatt kontaktiert und der Mechaniker hat einbißchen Getriebeöl abgelassen und mit einer Taschenlampe durchleuchtet und mir Glitzerpartikel im Öl gezeigt, er meinte das Getriebe wäre nicht ganz heil könne aber nicht zu 100% sagen, dass die Geräusche daher kommen.
Ich habe letzte Woche ein überholtes besorgt, diese Woche hat es eingebaut, Ich habe gestern von ihm gestern einen Anruf erhalten, dass das Getriebe drin ist und die Geräusche sind leider immer noch da.

Die Sache gibt ihm auch keine Ruhe und er ist der Meinung, wenn die Radnaben, Antriebswellen, Stoßdämpfer, Koppelstange, Spurköpfe und die Reifen gewechselt wurden bleiben nur noch die Felgen.

Meine Bitte, hat jemand in der Nähe von meinen Wohnort Willich einen Satz Räder für den Winter mit dem ich höchstens 1Km fahre, um sicher zu sein, dass es tatsächlich daran liegt oder auch nicht.
Ich habe mittlerweile viel Geld investiert in irgendwelchen Vermutungen und möchte den Fehler nochmal nicht machen. Ich bin so verzweifelt und bin breit dafür Geld zu bezahlen.

Ich Danke Euch
__________________
Qashqai+2 dci 2.0 acenta, Nissan Connect

Geändert von Dickschnautze (12.08.2017 um 22:56 Uhr) Grund: Beitrag überarbeitet für eine bessere Übersichtlichkeit
doudou ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 13.08.2017, 10:03   #2
Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.10
Ort: Willich
Beiträge: 108




Dieses Thema bitte löschen, da ich gestern einen Satz Räder mit Winterreifen gekauft habe. Danke
__________________
Qashqai+2 dci 2.0 acenta, Nissan Connect
doudou ist offline   Mit Zitat antworten
Alt 13.08.2017, 11:30   #3
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.15
Beiträge: 388



Wäre trotzdem interessant, ob mit den anderen Rädern das Problem verschwunden ist.
Wäre schön, wenn du da noch eine Rückmeldung geben könntest.
__________________
Qashqai Facelift J11B, 1.2 DIG-T Xtronic Tekna, black (Z11), seit 08/2017 (zuvor J11)
Driver2015 ist offline   Mit Zitat antworten
Alt 14.08.2017, 14:33   #4
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.09
Ort: Saxony Anhalt
Alter: 53
Beiträge: 448


Verbrauchsanzeige von spritmonitor.de

Das könnte,möglicherweise bedeuten,das nix neues zu berichten gibt.



Have a lot Fun
__________________
QQ 2+ I-Way Titanmetallic 1,6 DCI
PaxCorpus ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 03:32 Uhr.