Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Hi-Fi / Multimedia

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.09.2013, 09:45   #11
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Hmm, zum testen hätte ich eine Lenkradbedienung hier welche eigentlich auch recht einfach zu tauschen geht , wenn man sich entsprechend damit auskennt (Airbag) , könnte ich zur Verfügung stellen bzw. wäre ev. dann auch käuflich zu erwerben wenn es dann ginge , dazu dann aber per PN mehr .
Sollte es das Radio sein , hieße es ausbauen und einsenden zur Rep. was ich persönlich nicht gerade empfehlen würde , wenn das Radio schon defekt sein sollte tausche doch dies einfach gegen ev. ein Connect aus mit zusätzlichem GPS-Sensor (ca. 10.-€) hast du dann sogar noch Navi drin , von den Steckern her passt eigentlich alles bis das du dann für das Micro einen Adapter zusätzlich brauchst (hier ca. 15.-€) .
Möglich wäre auch ein x-beliebiges Gerät aus dem Zubehör und bezüglich der Nissanreparatur erheblich günstiger .
  Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 20.02.2014, 23:28   #12
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.13
Beiträge: 7



Multifunktions Lenkrad

Hallo Leute,

hier mal wieder eine Sache die ich nicht ganz verstehe.

Bedienungsteile auf dem Lenkrad leuchten haben aber keine Funktion selbst die Hupe geht nicht mehr. Die Hupe hat Funktion wenn ich das Lenkrad ganz nach links drehe. Nach rechts keine Funktion.
Bedienungsteile rechts wie links Anschlag keine Funktion.

könnte der Schleifring defekt sein? Wenn es so was gibt!

Bin ja mal gespannt.

Gruß
Felge2013
Felge2013 ist offline   Mit Zitat antworten
Alt 21.02.2014, 12:20   #13
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



wie alt ist dein Qashqai den

sollte hier noch Garantie sein ab zum er soll´s richten .
  Mit Zitat antworten
Alt 22.02.2014, 22:30   #14
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.13
Beiträge: 7



Ist 2007
Felge2013 ist offline   Mit Zitat antworten
Alt 22.02.2014, 22:49   #15
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.09
Ort: Bayern LA
Beiträge: 4.193




In der Lenksäule ist ein Stecker, vielleicht hat der sich gelöst.

Kontrolliere doch einmal.

Ein 2007 Qashqai - ein Original toll.
__________________
Original QQ 2008-2016 verkauft seit 2016 - Seat Ateca
Polar ist offline   Mit Zitat antworten
Alt 22.02.2014, 22:58   #16
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Klar gibt es die sogenannten Schleifringe noch nur sind diese eher selten geworden , heute wird dies meist durch sogenannte Spulen in denen sich die Kabel aufgerollt befinden eingebaut , diese können dann jeweils so ca. 2,5 bis 3,5 Umdrehungen nach rechts od. links gedreht werden . Da bei den Schleifringen meist bei max. 3 Leitern Schluss war wurde auf die sogenannten Spulen gegangen denn hier sind mehr Leiter möglich .
Vermute deshalb hier mal ganz stark an ev. Kabelbruch , Airbag hat eine separate eigene Verbindung und ist somit nicht direkt betroffen . Dürfte sich vermutlich um dieses Bauteil handeln : B5567JD00A Gehaeuse und ca. um die 210.-€ kosten , aber Vorsicht bei der Demontage des Lenkrades Airbag , hier bitte Aufpassen .
  Mit Zitat antworten
Alt 22.02.2014, 23:02   #17
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Hallo @Polar , da könntest ev. auch recht haben , versuche es mal an den Steckern zu drücken od. ziehen/wackeln vielleicht hat sich ja auch nur etwas gelöst .
  Mit Zitat antworten
Alt 24.02.2014, 21:30   #18
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.13
Beiträge: 7



Hallo ihr da draußen,

Habe alles schon ausprobiert, Kabel rein raus, hat alles nichts gebracht. Muss wohl mal zum freundlichen fahren....... Oder hat noch einer eine Idee???
Felge2013 ist offline   Mit Zitat antworten
Alt 28.03.2015, 16:24   #19
Mango1402
Ehe­ma­li­ger
 
Beiträge: n/a



Hallo,
darf ich das Thema nochmals aufwärmen?
Auch ich hab das selbe Problem mit den 'lauter' und der 'Sender rauf' Tasten.
Hie und da - wenn man gleichzeitig kurz hupt - funktionieren sie wieder, aber kurz darauf ist wieder Feierabend....

Hat jemand von Euch eine Lösung dazu?

Danke,
lg Manfred
  Mit Zitat antworten
Alt 10.01.2016, 20:08   #20
Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.10
Ort: Willich
Beiträge: 112




Hallo Felge2013, ich würde gerne wissen, was die Ursache für dieses Problem. Mein Qashqai hat die gleichen Symptome. Ich würde mich freuen, eine Antwort von Dir zu bekommen. Gruß
__________________
Qashqai+2 dci 2.0 acenta, Nissan Connect
doudou ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:41 Uhr.