Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Karosserie

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 03.11.2015, 21:14   #1
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.13
Beiträge: 36



Rost am Bügel an der Heckkamera

Kennt jemand das Problem? Die Stelle ist von hinten oben nicht direkt sichtbar, da muss man schon die Klappe aufmachen und die Kamera anschauen... Siehe Fotos.
rost.jpg
__________________
QQ+2 Tekna 4WD 2,0 Benzin| DK-Version | Prod. 05.11.2012 | EZ 12.12.2012
reimer.arms ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 03.11.2015, 22:08   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 554


Verbrauchsanzeige von spritmonitor.de

Ist ja heftig ! Wie alt ist dieser J11?

Gruß Holger
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 03.11.2015, 22:24   #3
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.13
Beiträge: 36



Gebaut Nov. 2012
Zugelassen Mitte Dezember 2012, ist noch paar Wochen in Garantie
__________________
QQ+2 Tekna 4WD 2,0 Benzin| DK-Version | Prod. 05.11.2012 | EZ 12.12.2012
reimer.arms ist offline   Mit Zitat antworten
Alt 03.11.2015, 22:27   #4
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Dann aber gaaaaanz schnell zum Händler und beheben lassen.
  Mit Zitat antworten
Alt 03.11.2015, 22:34   #5
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.13
Beiträge: 36



Das Beste daran, es ist ja vor einem Jahr bereits so gewesen. Dann wurde das verrostete Teil ausgebaut, entrostet und neu versiegelt (lackiert). Ein Jahr später sieht es wieder so aus.
Kann das Problem jemand bestätigen oder bin ich alleine in Europa damit?

rost1.jpg
__________________
QQ+2 Tekna 4WD 2,0 Benzin| DK-Version | Prod. 05.11.2012 | EZ 12.12.2012
reimer.arms ist offline   Mit Zitat antworten
Alt 03.11.2015, 22:49   #6
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Unser J11 ist gerade mal 20 Monate alt und allein deshalb kein Vergleich.

ABER entweder du hast einen J10 und bist hier falsch oder du hast einen J11 und falsches Baujahr angeben.

Anhand der Stelle der Kamera gehe ich aber davon aus, dass du keinen J11 hast, denn bei dem Sitzt sie rechts und nicht links von der Mitte und die Kamera sieht auch anders aus und hat keine Düsen.
  Mit Zitat antworten
Alt 03.11.2015, 22:56   #7
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 554


Verbrauchsanzeige von spritmonitor.de

Gibt es den J11 nicht erst seit Ende '13 / Anfang '14?

Aber auf jeden Fall, wie schon gesagt, in der Garantie noch mal machen lassen und dabei mal prüfen, ob sich da von innen was staut oder irgendwelche Abflüsse verstopft sind.

Gruß Holger
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 03.11.2015, 23:41   #8
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.13
Beiträge: 36



Stimmt! Habe J10 Qashqai+2
__________________
QQ+2 Tekna 4WD 2,0 Benzin| DK-Version | Prod. 05.11.2012 | EZ 12.12.2012
reimer.arms ist offline   Mit Zitat antworten
Alt 13.06.2016, 12:24   #9
Benutzer
 
Geschlecht: männlich
Registriert seit: Mar.09
Beiträge: 78



Bei mir riß die Heckleiste ab und musste ersetzt werden. Mein Halteblech sah gleich aus. Ich habe aus Edelstahlblech eine Kopie gesägt und mit M8-Edelstahlbolzen und selbstsichernden Muttern ersetzt. Sieht man nur, wenn man drunterguckt.
__________________
Drecksmöhre endlich verkauft. Nie wieder Nissan. Nie wieder Qashqai.
TheManFromHell ist offline   Mit Zitat antworten
Alt 17.06.2016, 09:06   #10
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jul.13
Alter: 50
Beiträge: 3



Hallo,
ich habe das gleiche Problem.
Meiner ist Bj. 07/2013 und bei einem weißen Fahrzeug sieht das richtig sch.... aus.
Gottseidank habe ich es noch gesehen bevor nächsten Monat die Garantie abläuft.
War heute in der Werkstatt und die haben eine Garantiefreigabe beantragt.
Hoffe das geht alles klar.
Trucker1967 ist offline   Mit Zitat antworten
Antwort

Stichworte
rückfahrkamera

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:07 Uhr.