Zurück   QASHQAIFORUM.DE > Modellübergreifende Themen > Rückrufe

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.08.2015, 09:01   #151
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Jul.14
Ort: Teltow Fläming
Beiträge: 271


Verbrauchsanzeige von spritmonitor.de

Ich persönlich habe da keinen Unterschied bemerkt. Er piepst weiterhin wenn man sich z.B. einem abbiegenden Fahrzeug nähert.
__________________
QQ J11 1,2 DIG-T Acenta in Z11 Black mit Connect, AHK
ToDusty ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 25.08.2015, 06:22   #152
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: May.14
Beiträge: 462



Serviceaktion Autonomer Bremsassistent

So ich habe es nach dem Update absichtlich schon ein paar mal zum piepsen gebracht, es ist definitiv nicht so "einfach" wie früher, gehört schon etwas Mut dazu , ich hoffe ich muss das im Ernstfall nie erleben.
__________________
J11 Acenta 1,6dci
Espresso ist offline   Mit Zitat antworten
Alt 26.08.2015, 18:24   #153
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.14
Alter: 49
Beiträge: 38




Hier mal eine kleine Beobachtung von mir: ich hatte das Update zum Notbremsassi schon irgendwann im Frühjahr machen kassen. Auch bei mir piept das meistens dann, wenn ich hinter einem abbiegenden Fahrzeug angefahren komme, vorher wie nachher.

Jetzt war ich Montag zur 30.000er Inspektion und heute war mal wieder so ein Abbieger vor mir. Das System piepste, aber im Vergleich zu vorher dreimal so laut und im Mitteldisplay war der gesamte obere Streifen weiß hinterlegt und blinkte hektisch. Das hat es vorher (auch nach dem Update) definitiv nicht gemacht.

Hat noch jemand ähnliches beobachtet?
__________________
X-Trail T32 1.6 dCi 4x4i Acenta / Nissan Connect / Glasdach / AHK / dunkelgrau
nixmehrford ist offline   Mit Zitat antworten
Alt 26.08.2015, 20:05   #154
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: May.14
Beiträge: 462



Zitat:
Zitat von nixmehrford Beitrag anzeigen
Hat noch jemand ähnliches beobachtet?

Nee piep piep piep wie vor dem update.
__________________
J11 Acenta 1,6dci
Espresso ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 19:51 Uhr.