Zurück   QASHQAIFORUM.DE > Qashqai J11 / X-Trail > Elektrik

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 13.02.2015, 12:24   #1
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.13
Ort: Cochem
Alter: 58
Beiträge: 24



Batterie defekt

Ich habe heute nach knapp 11 Monaten und rund 28500 KM meinen Qashqai J11 1,6 D 4WD zur Jahresinspektion abgegeben. Neben den üpblichen Updates, Rückrufen, undichten Parksensoren, einem rappelndem Auspuff und Fehlermeldung beim Leerlauf / Start-Stop Schalter, Domlager gibt es nichts besonderes.

Bei der Vorbesichtiung wurde heute morgen jedoch überraschend eine defekte Batterie festgestellt, Ladezustand gut, jedoch ansonsten bedenklich bei Kapazität.

Wird auf Garantie getauscht.

Beim letzten Qashqai J10 2,0 CVT hielt sie immerhin knapp 3 Jahre. Mals sehen was noch alles kommt.
thomas-funky ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 13.02.2015, 12:39   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.13
Alter: 42
Beiträge: 1.422




Von welchem Hersteller ist die Batterie??

Glaube Fiamm und Varta gelesen zu haben.
Cartman ist offline   Mit Zitat antworten
Alt 13.02.2015, 12:42   #3
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Bietigheim-Bi
Alter: 31
Beiträge: 4

Verbrauchsanzeige von spritmonitor.de

Moin, wenn das Auto viel Kurzstrecke bewegt wird kann es schon durchaus passieren das die Batterie früher den Geist aufgibt.
__________________
Qashqai J11 1.2 DIG-T Tekna
GuSs ist offline   Mit Zitat antworten
Alt 13.02.2015, 14:00   #4
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.13
Ort: Cochem
Alter: 58
Beiträge: 24



Batterie Hersteller

Ich glaube es war was aus Frankreich. Oder so. FIAMM könnte also hinkommen.
thomas-funky ist offline   Mit Zitat antworten
Alt 13.02.2015, 14:28   #5
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Nov.14
Ort: Nordharz
Alter: 63
Beiträge: 755

Verbrauchsanzeige von spritmonitor.de

Zitat:
Zitat von GuSs Beitrag anzeigen
Moin, wenn das Auto viel Kurzstrecke bewegt wird kann es schon durchaus passieren das die Batterie früher den Geist aufgibt.
Heutzutage auch noch? Dann wird schlechte Qualität verbaut. In meinem (noch) A3 werkelt seit fast 6 1/2 Jahren die selbe Batterie, viel Kurzstrecke, viele elektr. Verbraucher, keine Probleme.
__________________
1.6 l DIG-T, Tekna + Safety Shield 360° in Bronze seit 31.03.15
A3SB ist offline   Mit Zitat antworten
Alt 13.02.2015, 14:40   #6
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Nov.14
Ort: Hamburg N / W
Beiträge: 34



Meine Erfahrung ist, das die Erstbatterien im Schnitt ca. 10 Jahre halten.Selbst im
Kurzstreckenbetrieb.So zumindest bei Benziner.
Die aus dem Handel dagegen ca.6 Jahre

Gruß Fips
__________________
Ich bin dafür verantwortlich was ich sage , nicht wie du es verstehst.
Fips ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 13.02.2015, 14:54   #7
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Bietigheim-Bi
Alter: 31
Beiträge: 4

Verbrauchsanzeige von spritmonitor.de

Zitat:
Zitat von A3SB Beitrag anzeigen
Heutzutage auch noch? Dann wird schlechte Qualität verbaut. In meinem (noch) A3 werkelt seit fast 6 1/2 Jahren die selbe Batterie, viel Kurzstrecke, viele elektr. Verbraucher, keine Probleme.
Das kann durchaus sein mit der schlechten Qualität. Man/n vergleiche auch kein Diesel fzg mit einem Benziner. der Diesel hat vorglühstifte (auch wenn das Hochleistungsglühkerzen sind) brauchen die Ihren Saft.
__________________
Qashqai J11 1.2 DIG-T Tekna
GuSs ist offline   Mit Zitat antworten
Alt 13.02.2015, 16:34   #8
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.14
Ort: Luxemburg
Alter: 43
Beiträge: 11



Zitat:
Zitat von thomas-funky Beitrag anzeigen
Ich habe heute nach knapp 11 Monaten und rund 28500 KM meinen Qashqai J11 1,6 D 4WD zur Jahresinspektion abgegeben. Neben den üpblichen Updates, Rückrufen, undichten Parksensoren, einem rappelndem Auspuff und Fehlermeldung beim Leerlauf / Start-Stop Schalter, Domlager gibt es nichts besonderes.

Bei der Vorbesichtiung wurde heute morgen jedoch überraschend eine defekte Batterie festgestellt, Ladezustand gut, jedoch ansonsten bedenklich bei Kapazität.

Wird auf Garantie getauscht.

Beim letzten Qashqai J10 2,0 CVT hielt sie immerhin knapp 3 Jahre. Mals sehen was noch alles kommt.

Das klingt ja so ähnlich wie bei mir. Ich fahre öfter mit dem Ersatz-Note des Händler rum als mit meiner eigenen Karre.
Hatte bisher: defekte Sensoren vorne. defekte Vorglühkerzen, werden demnächst getauscht (war anscheinend der erste in Luxemburg mit diesem Defekt, daher noch kein Teil auf Lager , er orgelt momentan noch bei jedem Kaltstart).
Start/stop-System-Fehler-Meldung, 2 X in der Werkstatt deswegen. Dann vor einer Woche bin ich mit einer defekten Batterie morgens liegengeblieben, hatte Gott sei Dank ein Ladegerät in der Garage. Diese Batterie wurde dann gegen eine Neue getauscht.
Die Domlager werden auch noch getauscht wegen Knirschens, aber erst in zwei Wochen (anscheinend sind ihnen die vielen Ersatzteile ausgegangen )
Dann noch die Software-updates (Connect, Bremssystem)

Das ist die Bilanz nach den ersten 10 Monaten, suuperr !
ala773 ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 14.02.2015, 13:31   #9
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.13
Ort: Cochem
Alter: 58
Beiträge: 24



Ich kann mich trotz leichter Mängel nicht beschweren, knapp 30.000 KM in knapp 11 Monaten, der Wagen läuft ruhig und ist fast klapperfrei. Jedenfalls, die 30.000 Insp. kam mit allem auf 340 Euronen, es wurde auch ein Marderschreck eingebaut. Parksensoren sind bestellt, kommen demnächst. Nach dem Radio-Update waren / sind die Blitzer verschwunden. Ein Neuaufspielen vom USB-Stick war noch nicht möglich; Speicher nicht ausreichend irgendwas. Auch wurde im Setup allgemein vieles auf NULL oder Grundeinstellung zurück gesetzt.
thomas-funky ist offline   Mit Zitat antworten
Alt 23.02.2015, 15:37   #10
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Brandenburg
Beiträge: 6



jetzt auch noch die Batterie !

Hallo "ala773", Dein Bericht könnte von mir sein. Exakt die gleichen Mängel.
Bei mir kommt noch ein getauschtes Radio hinzu, liess sich kein Update installieren.
Heute habe ich eine neue Batterie bekommen, nach 10 Monaten !!!
Mängelliste:
- kaputtes Radio (ständige Abstürze)
- 4 Glühkerzen getauscht
- Start/Stop-Systemfehler
- Batterie kaputt
- vordere Sensoren undicht
- Spaltmaße Motorhaube/Kotflügel werden noch korrigiert
- diverse Software-Updates
Ich bin nur gespannt, was noch alles kommt. Auf jeden Fall überlege ich, ob ich das Autohaus als Zweitwohnung anmelde.

Qashqai J11 Tekna 1,5 dci
schiwago0007 ist offline   Mit Zitat antworten
Antwort

Stichworte
batterie

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 05:20 Uhr.