Zurück   QASHQAIFORUM.DE > Qashqai J11 / X-Trail > Elektrik

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 28.06.2014, 19:43   #1
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Kirchheim/Teck
Alter: 50
Beiträge: 32



Regensensor

Ich bin etwas unzufrieden mit meinem Regensensor. Für meinen Geschmack legt dieser viel zu spät los und arbeitet auch nicht so zuverlässig wie der an meinem alten Nissan Micra. Ich habe die empfindlichste Einstellung gewählt aber wenn es anfängt zu Regnen muss ich immer manuell starten da es mir einfach zu lange dauert. Gibt es Tips von Eurer Seite?

Vielen Dank,
Helmut
__________________
TEKNA Schalter, J11, 1,6er D, 2WD, Pearl White, Leder, Safety Shield, Spiegelmodul.
HC1968 ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 28.06.2014, 20:12   #2
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Kann ich nun nicht behaupten, der arbeitet Top und ist sehr fein justierbar, bin gerade von Polen durch Regengebiete damit gefahren, alles fein. Dafür springt der Lichtsensor ab und zu recht spät an.
  Mit Zitat antworten
Alt 13.07.2014, 08:39   #3
Benutzer
 
Geschlecht: männlich
Registriert seit: Sep.09
Ort: Braunschweig
Beiträge: 78



Also mein Regensensor hat auch ein Eigenleben.
Eigentlich mach er was er will und nicht soll. Bei meinen beiden J10ern war das viel besser.
kessel ist offline   Mit Zitat antworten
Alt 14.07.2014, 13:42   #4
Benutzer
 
Geschlecht: männlich
Registriert seit: May.14
Alter: 51
Beiträge: 150



Ja, ist gewöhnunsbedürftig, aber zuverlässig, ausser wenns nur paar tropfen oder sehr leichtes nieseln ist. Kurz die manuelle bedienung angeworfen und die sicht ist Trocken
chrigu ist offline   Mit Zitat antworten
Alt 15.07.2014, 11:33   #5
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Kreis Pinneberg
Alter: 69
Beiträge: 450




Kann ich nur bestätigen. Ich kenne bislang kein Fahrzeug (egal welcher Hersteller), wo der Regensensor kein Eigenleben hat und bislang gewaltig nervt. Manchmal auch wieder genial! Mein Vorschlag: Regensensor + Intervallautomatik, nach Wahl schaltbar. Diese Automatik fand ich beim Galaxy genial: einschalten, ausschalten und bei Bedarf wieder einschalten. Die Zeitdifferenz merkt sich die Automatik und arbeitet damit bis zum nächsten Eingriff! Wie gesagt: nur ein Wunsch
__________________
01/15: J11 (EU), 1.6dci Tekna, Xtronic, New Red Metallic, PGD, Safety Shield, Leder "Stone" & Alcantara, AHK
Kalu ist offline   Mit Zitat antworten
Alt 01.09.2014, 08:28   #6
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: May.14
Beiträge: 478



Wetterbedingt ist morgens das Auto immer feucht, da spinnt bei mir der Regensensor.

Immer beim einschalten vom Auto geht sofort der Scheibenwischer an, was richtig wäre, die Scheiben sind ja Feucht, das Problem ist nur, es hört nicht mehr auf selbständig zu Wischen. Selbst wenn die Scheiben nach x mal Wischen staubtrocken sind, wischt es weiter, ich muss immer die Automatik ausschalten und wieder einschalten dann ist wieder gut.

Ist das bei eich auch so?
__________________
J11 Acenta 1,6dci
Espresso ist offline   Mit Zitat antworten
Alt 15.11.2016, 21:07   #7
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Nov.16
Beiträge: 6



Regensensor

Hallo,

bin jetzt seit fast 1 monat glücklicher Besitzer eines Neuen Qahqai. Bis jetzt überaus zufrieden.

Aber der Regensensor macht mich verrückt.

Schalte Wagen ein , auf der Frontscheibe voll Regenwasser . Er wischt nicht , erst wenn ich die Intensivität umstelle.

Beim fahren Regnet sehe kaum was nix passiert. Fahre auf Autobahn wird nicht schneller.

An der Ampel kaum regen er wischt wie verrückt.

Hat ein eigenleben nicht so wie ich will.

Mache ich was falsch oder ist es ein Defekt.

Danke im voraus. Mfg

Geändert von Dickschnautze (15.11.2016 um 23:00 Uhr) Grund: Hierher verschoben
Ek2017 ist offline   Mit Zitat antworten
Alt 15.11.2016, 21:47   #8
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.12
Beiträge: 4.622


Verbrauchsanzeige von spritmonitor.de

Auch im J10 entwickelte das Teil (k)ein Eigenleben....
__________________
2,0 dCi, J10
Udo2009 ist offline   Mit Zitat antworten
Alt 15.11.2016, 22:41   #9
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.09
Ort: Saxony Anhalt
Alter: 54
Beiträge: 489


Verbrauchsanzeige von spritmonitor.de

Nun ja der Sensor wird wohl nix mit Feuchtigkeit messen zu tun haben, er misst sicher den Brechun gsindex des Lichtes. Das Messen ist dann auch fehlerbehaftet.
__________________
QQ 2+ I-Way Titanmetallic 1,6 DCI
PaxCorpus ist offline   Mit Zitat antworten
Alt 15.11.2016, 23:00   #10
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Mar.15
Ort: Heilbronn
Alter: 48
Beiträge: 622


Verbrauchsanzeige von spritmonitor.de

Wie ich festgestellt habe muss man schon ein wenig fahren bis der Sensor reagiert, im Stand dauert es recht lange bis er beginnt. Nach dem ersten Wischen geht es dann aber. Zudem kann bei Kälte oder hoher Luftfeuchtigkeit die Scheibe am Sensor so beschlagen daß der Sensor denkt es wäre nass obwohl kaum Tropfen auf der Scheibe sind. Manchmal wischt er schneller als nötig (volle pulle), dann schalte ich einfach auf die normale Stufe. Oder stelle eben einfach die Empfindlichkeit um. Im Großen und Ganzen klappt es aber soweit prima.
__________________
J11 (DE), 1.6 DIG-T Tekna, Safety Shield, Dark Grey, EZ 07.07.15
kukihn ist offline   Mit Zitat antworten
Antwort

Stichworte
regensensor

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 01:22 Uhr.