Zurück   QASHQAIFORUM.DE > Qashqai J11 / X-Trail > Hi-Fi / Multimedia

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 13.04.2014, 22:48   #1
Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.14
Beiträge: 85



Nissan Connect

Hallo,
habe mal 2 Fragen:
1.Lässt sich die Bildschirmbeleuchtung des Connect ausschalten ?
also,wenn ich zb. nachts fahre und das Navi "im Moment" nicht brauche,könnte die Beleuchtung evtl. stören.

2.lässt sich das Navi von Karte- auf Pfeilansicht umschalten ?

Warum frage ich ? Weil ich noch keinen Qashqai habe.

Grüsse und Danke !
Timbuktu ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 13.04.2014, 22:53   #2
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



1. Ja, lang auf den Mond drücken dann kommt die Uhr.

2. Nein, aber das Display hinter dem Lenkrad tut dies bei Abbiegen Manövern.

3. Dazu gibt es schon Themen
  Mit Zitat antworten
Alt 14.04.2014, 15:45   #3
Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Kabelsketal
Beiträge: 116



Nissan Connect Radio Ton Aussetzer

Hallo,
ich habe jetzt einen neuen Quashqai mit Nissan Connect. Vor Auslieferung im März wurde noch eine neue Software aufgespielt.

Es kommt immer mal sporadisch zu Ton Aussetzern im Radio Betrieb (einfach kein Ton). Wenn das passiert lässt sich das Radio auch nicht mehr bedienen. Nach kurzer Zeit kommt der Ton auch wieder. Ich habe es auch mal geschafft durch viel rumdrücken, das das Radio neu gebootet hat.

Laut meiner Werkstatt ist das ein bekanntes Problem und ich nicht alleine betroffen. Nissan arbeitet angeblich an einen neuen Update.

Hat jemand anders hier auch das Problem und wartet auf ein Update ?

gruss
SoldierX

Geändert von hunterb52 (14.04.2014 um 18:43 Uhr) Grund: hierher verschoben.
SoldierX ist offline   Mit Zitat antworten
Alt 14.04.2014, 22:42   #4
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Kurz und knapp. Zwar nicht auch bei mir aber du bist tatsächlich nicht allein.
  Mit Zitat antworten
Alt 15.04.2014, 08:33   #5
Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Kabelsketal
Beiträge: 116



@Stinkbuck2000
Naja, ich hoffe das Nissan bald ein Update rausbringt, weil es nervt schon nach ner Weile wenn man länger mit dem Auto unterwegs ist und dann immer mal er Ton weg ist. Und dann ist es egal ob DAB oder FM.

Ansonsten ist der Qashqai schon ne geile Karre
SoldierX ist offline   Mit Zitat antworten
Alt 15.04.2014, 10:45   #6
Benutzer
 
Geschlecht: männlich
Registriert seit: Mar.14
Ort: Tetenhusen
Alter: 51
Beiträge: 101



hallo SoldierX,
ich hätte dir jetzt gesagt, es liegt am DAB. Beim DAB ist es vergleichbar mit digt. Sat. entweder ist das Programm da oder nicht, rausche gibt es nicht mehr. Aber wenn das bei FM auch so ist.
Bei meinem habe ich die Sorgen so nicht.

Gruss Ralf
__________________
Qashqai J11 tekna 1.6dci 31.03.2014
SL-Fahrer ist offline   Mit Zitat antworten
Alt 20.04.2014, 23:08   #7
Benutzer
 
Geschlecht: männlich
Registriert seit: Mar.14
Alter: 29
Beiträge: 57



Connect Fehler trotz Update

Hallo.

Mir ist vor 2 Tagen das Connect abgeschmiert.

Mir war es bewusst das die Radios abschmieren, sollte aber durch das update behoben werden.

Das Update wurde mir sofort bei Fahrzeugübergabe aufgespielt.
Jetzt nach 4700 Km passiert so was.

Nissan Arbeitet an einen Neuen Update. aber bis jetzt noch nichts.

MfG

Geändert von hunterb52 (21.04.2014 um 08:53 Uhr) Grund: hierher verschoben.
eduard.braun ist offline   Mit Zitat antworten
Alt 21.04.2014, 09:20   #8
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Erfolgreich zu den Apps

Anbei eine Anleitung wie es am besten funktioniert, dass Connect und ein Handy zu befreunden...

Edit: Anhang darf nicht gezeigt werden obwohl er öffentlich und eine Anleitung ist. Wer Probleme beim Connect hat und somit hier doch keine Lösung findet muss sich bei den Mods beschweren.

Geändert von hunterb52 (21.04.2014 um 09:48 Uhr) Grund: Es dürfen ausschließlich nur Bilder veröffentlicht werden, für die der Benutzer sämtliche Rechte besitzt (Copyright).
  Mit Zitat antworten
Alt 21.04.2014, 10:00   #9
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jul.10
Ort: Ludwigshafen
Beiträge: 28

Verbrauchsanzeige von spritmonitor.de

nich schon wieder

......nachdem ich bei Km Stand 497 lt. KD Meister 2 Updates bekommen habe, funktionierte das System perfekt.

Seit 04.04. setzte entweder das Navi o. das Radion komplett aus, seit Mo. blieb auch der Bildschirm schwarz.

Ich habe wie schon damals von @seventh empfohlen, mittels 1oer das Minuskabel für ca. 10 Min. entfernt, danach gings wieder.

Lt. Dealer soll eine überarbeitete Software aufgespielt werden, wäre aber noch nicht verfügbar

ansonsten sind wir sehr zufrieden,


gruß
Michel 54



1,6 + Accenta, Diesel, EZ 12.02.2014, Km 9536
Michel 54 ist offline   Mit Zitat antworten
Alt 21.04.2014, 10:05   #10
anonymous
Ehe­ma­li­ger
 
Beiträge: n/a



Guten Morgen in die Runde.
Ich bin echt überrascht. Wenn man betrachtet, wieviel User hier mit Connect Problemen kämpfen
  Mit Zitat antworten
Antwort

Stichworte
connect, tag/nacht, video

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 16:12 Uhr.