Zurück   QASHQAIFORUM.DE > Qashqai J11 / X-Trail > Hi-Fi / Multimedia

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.04.2014, 10:40   #11
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.13
Ort: Bischofswerda
Alter: 57
Beiträge: 2.541

Verbrauchsanzeige von spritmonitor.de


Off-Topic:
Zitat:
Zitat von Stinkbuck2000 Beitrag anzeigen
Edit: Anhang darf nicht gezeigt werden obwohl er öffentlich und eine Anleitung ist. Wer Probleme beim Connect hat und somit hier doch keine Lösung findet muss sich bei den Mods beschweren.
Das Copyright gilt eben auch für Dich. Und die paar Zeilen Text, die in dem Bild enthalten waren, hättest Du ja auch abschreiben können. Dann wärs gegangen.

Und hier auch gleich Mal ein Beispiel, was der Begriff "OffTopic" bedeutet.
__________________
QQ J11B Tekna, 1,6 dCi MT, 4x2, vivid blue, BJ 2017 (18.08.2017), seit 08.09.2017
Homer/T ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 21.04.2014, 10:49   #12
Co-Administrator Sponsor
 
Geschlecht: männlich
Registriert seit: Mar.08
Beiträge: 6.248




Zitat:
Zitat von Stinkbuck2000 Beitrag anzeigen
Edit: Anhang darf nicht gezeigt werden obwohl er öffentlich und eine Anleitung ist. Wer Probleme beim Connect hat und somit hier doch keine Lösung findet muss sich bei den Mods beschweren.
Über den Copyright-Verstoß wurdest Du per PN in Kenntnis gesetzt, mit der Bitte, den Anhang evtl. zu verlinken.
Bitte halte Dich zukünftig an die Netiquette.
Zitat:
..., d. h. Entscheidungen des Moderators sind keinesfalls öffentlich im Forum zu diskutieren.
__________________
J11, 1.6 DIG-T, Tekna, Dark Metallic Grey, mit allem Schnick und Schnack

QASHQAIforum.de < Wo die Profis auf Experten treffen >
hunterb52 ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 21.04.2014, 13:22   #13
Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Düren
Alter: 52
Beiträge: 63



Hallo zusammen,
habe jetzt meinen Qashqai fast eine Woche. In dieser Zeit ist mir schon aufgefallen, dass mit dem Connect nicht alles super ist.
1. Wenn ich während der Fahrt eine Lautstärke einstelle und das Auto abstelle, später neu starte, ist die Lautstärke wie vor dem abstellen, später wird sie dann leiser.
2. Einmal kommt die Navi Ansage mit der Musik,( Musik wird leiser und die Ansage ist im Vordergrund) dann ist mal die Musik aus und die Ansage einzeln.
3. Dem Klang fehlt es erheblich an Bassfundament, wenn der Bass über den Regler erweitert wird, scheppern die Lautsprecher und Verkleidung.
4. An seinem dritten Arbeitstag ist das System kompl. abgestürtzt.
5. Was Nervt ist die lange Boot Phase und Sitzbelegungsmeldung. Wenn ch starte und ausparken möchte, piepst es nur, weiss aber nicht wo ein Hinderniss ist. Hier sollte man eine Möglichkeit haben die Meldungen zu unterbrechen um direkt die Anzeige der Sensoren zu erhalten.
6. Das Handy wird manchmal nicht erkannt, muss es dann auf sichtbar einstellen und neu verbinden.

Sehr gut ist bis jetzt der DAB Empfang, die Anzeige der Sensoren und Rückfahrkamera.

Weiß jemand ob man die Adressen vom Handy aus dem Telefonbuch ins Navi übertragen und übernehmen kann? Hat das Connect einen NF Ausgang um externe Verstärker anzusteuern und welche Lautsprechergrößen sind in den Türen verbaut?
elektroelo ist offline   Mit Zitat antworten
Alt 27.04.2014, 15:05   #14
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.14
Alter: 42
Beiträge: 18



Nissan Connect Datum anzeigen lassen ?

Hallo kann man sich imJ11 mit connect das Datum anzeigen lassen, das Datumsformat lässt sich ja im Menü einstellen? Vielen Dank MFG

Geändert von hunterb52 (27.04.2014 um 18:54 Uhr) Grund: hierher verschoben.
oli76 ist offline   Mit Zitat antworten
Alt 05.05.2014, 16:02   #15
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Berlin
Beiträge: 412


Verbrauchsanzeige von spritmonitor.de

Was mich am Connect (Navi) stört:

Man kann wieder nur ein Zwischenziel angeben!
Mit meinem TomTom kann ich mir Wunschstrecken über verschiedene Zwischenziele zusammenstellen.

Ich kann im Setup nur die Einstellung "Autobahn meiden" für alle Touren einstellen.
Will ich nur eine Tour mit Autobahn haben, muss ich wieder die Einstellung für alle ändern.

Habe das vergessen und bin in Berlin über den Stadtring gefahren, bei jeder (!) Ausfahrt kam dann die Ansage, "nächste Ausfahrt nehmen".
Eine korrekte Tourenführung ist damit auf der Autobahn nicht mehr gegeben.
Woher soll ich dann wissen, dass ich eigentlich erst an der 5. Ausfahrt raus muss, wenn mir vorher schon bei allen 4 Ausfahrten dazu geraten wird.
__________________
Grüße aus Berlin, seahunter
seit 10.04.2014:QQ J11 TEKNA 1.6 dCi Xtronic, 130 PS, perlweiss, Safety Shield, AHK,
seahunter ist offline   Mit Zitat antworten
Alt 05.05.2014, 18:19   #16
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Brandenburg
Beiträge: 6



Aussetzer im Nissan Connect

Seit Anfang April steht mein neuer Qashqai Tekna 1,5 beim Händler und wartet auf ein Software-Update. Nicht daß nur das Radio alle 1-2 min einfriert, auch die Navigation und Bluetooth-Kopplung werden unterbrochen, ab und zu stellt sich alles auf englisch zurück.
Sollten mit dem update die Mängel nicht beseitigt werden, bleibt das Auto beim Händler, für immer !
schiwago0007 ist offline   Mit Zitat antworten
Alt 05.05.2014, 18:31   #17
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Apr.14
Ort: Berlin
Alter: 33
Beiträge: 248



Seit Anfang April???
BoehserOnkelBLN ist offline   Mit Zitat antworten
Alt 05.05.2014, 18:58   #18
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.12
Beiträge: 4.620


Verbrauchsanzeige von spritmonitor.de

Interessant, dass das Auto nicht mehr fährt, nur weil das Connect defekt ist - der Fehler ist neu...
__________________
2,0 dCi, J10
Udo2009 ist offline   Mit Zitat antworten
Alt 06.05.2014, 12:00   #19
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.10
Ort: Brandenburg
Beiträge: 6



NissanConnect

Ja, seit 04.04.2014 steht er beim Händler, bestellt im Februar.
Ich habe nicht geschrieben, daß das Auto nicht fährt !?
Da ich aber Navi und Freisprecheinrichtung dringend benötige (Radio wäre verkraftbar), fahre ich meinen Qashqai 1,6 I-way noch solange, bis der neue i.O. ist.
Im übrigen berichten in diversen anderen Foren, auch in englischen, sehr viele Betroffene von Problemen mit dem NissanConnect des 2014er Models und Aussetzern im Radio und dgl.
Der Fehler sei Nissan bekannt (Aussage meines Händlers) und es würde fieberhaft an einem Software-Update gearbeitet.
schiwago0007 ist offline   Mit Zitat antworten
Alt 07.05.2014, 18:27   #20
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jun.10
Beiträge: 21



Hallo,

Wollte mal was Positives zum neuen Connect melden. War heute Beifahrer und hatte Gelegenheit ein bisschen mit dem Connect zu spielen. Habe mein IPhone 4 per USB Kabel verbunden und auf dem Handy die APP für Internetradio gestartet. Dann beim Connect die AUX Taste gedrückt und siehe da, ich konnte den Internetstream mit dem Connect (Lautsprecher) hören. Super, da ich gerne Radiosender aus USA höre. Voraussetzung ist natürlich eine internetflat mit ordentlicher Größe. Ansonsten wird es ein kurzes Vergnügen.

Viele grüsse
mike240906 ist offline   Mit Zitat antworten
Antwort

Stichworte
connect, tag/nacht, video

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 05:53 Uhr.