Zurück   QASHQAIFORUM.DE > Qashqai J11 / X-Trail > Motor / Getriebe / Abgasanlage

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 04.10.2015, 00:57   #1
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 564


Verbrauchsanzeige von spritmonitor.de

Ölverdünnung bei Benzinmotoren?

Hallo zusammen,

kürzlich bei der Ölstandkontrolle fiel mir ein Benzingeruch am Ölmessstab auf. Der Ölstand war, soweit es zu erkennen war, nach wie vor bei Oberkante Unterlippe (die Ölkontrollinfrastruktur beim MR16DDT Motor ist sehr verbesserungsbedürftig !).

Mein meinte, als ich ihn darauf ansprach, daß es auch bei Benzinmotoren, vor allem im Kurzstreckenverkehr eine Ölverdünnung gibt. Ich dachte bisher, daß das nur ein Problem bei Dieseln mit DPF ist. Ich solle mal auf die Autobahn, dann verdunstet das, und die Ölwechselintervalle sollen eingehalten werden (mach ich eh').

Nach einer Kurzbefragung von Tante Google stellte ich fest: das Problem existiert tatsächlich , vor allem bei älteren Motoren ohne Motormanagement (ist mir früher aber nie aufgefallen, da verschwand das Öl eher ), aber auch bei modernen Motoren im Kurzstreckenverkehr.

Da ich die nächste Zeit nicht auf die Autobahn komme, kann ich nicht testen, ob danach alles gut ist (Ölstand und Geruch). Vor der Kontrolle war tatsächlich viel Kurzstrecke.

Meine Bitte an die Kurzstrckenbenziner unter euch: könnt Ihr ach mal am Ölmessstab riechen, ob da was nach Sprit stinkt?

Danke und Gruß

Holger

PS: Jetzt fange ich dann doch mal an, für einen Tesla zu sparen, in der Hoffnung, daß wenigstens ein Elektroauto Kurzstrecke kann. Die heutigen Verbrenner können das wohl nicht mehr. Oder sollte man sich nicht wieder eine Lötlampe zulegen wie beim guten alten Lanz?
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug

Geändert von HoRa (04.10.2015 um 01:07 Uhr) Grund: PS hinzugefügt
HoRa ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 04.10.2015, 12:02   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Oct.12
Beiträge: 4.749


Verbrauchsanzeige von spritmonitor.de

Zitat:
Zitat von HoRa Beitrag anzeigen
... daß es auch bei Benzinmotoren, vor allem im Kurzstreckenverkehr eine Ölverdünnung gibt. .... Kurzstrecke kann. Die heutigen Verbrenner können das wohl nicht mehr. ...
Das Problem mit der Ölverdünnung gab es auch schon vor 20, 30, 40 ... Jahren... nix mit "heutige Verbrenner"....
__________________
2,0 dCi, J10
Udo2009 ist offline   Mit Zitat antworten
Alt 06.10.2015, 21:52   #3
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 564


Verbrauchsanzeige von spritmonitor.de

Na, dann ist ja alles in Ordnung, entschuldige meine Unwissenheit.

Kannte das bisher nur noch nicht bei meinen bisherigen Fahrzeugen in meiner Umgebung. Bis auf eine Ausnahme, alles Beziner; von einfachen Vergaser bis komplexeren Einspritzer, der jüngste 4 Jahre alt.

Und noch nie nach Benzin riechendes Motoröl! Die letzten beiden Benziner auch mit dem gleichen Streckenprofil (nur das Mopped, ein Mehrfachvergaser 4 Zylinder darf mindestens ü50 ).

Danke

Holger
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 28.03.2016, 23:20   #4
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 564


Verbrauchsanzeige von spritmonitor.de

Sorry, daß ich das Thema wieder hochhole. Aber diese Thematik verliert sich gerade in "Unterthemen" anderer Beitäge und würde das gerne wieder zusammenführen. Hoffe, das ist in Ordnung.

Daher noch mal meine Bitte an die Fahrer eines J11 mit Benzinmotor: Könnt Ihr mitteilen, ob und in welchem Ausmaße es Ölverdünnung gibt und ob Euer Öl nach Benzin riecht? Auch Aussagen wie "keins von Beiden" wäre mir wichtig.

Dazu noch kurze Angaben zum Fahrprofil (Kurzstrecke / Langstrecke, Stadt / Land / Autobahn) und zu Motor und Getriebe (wenn nicht schon in der Signatur vermerkt) währen nett.

Danke, Holger

Ps.: Wie schon wo anders so ähnlich geschrieben, mein Zwischenbericht nach über 9.000 km: Ölstand bei Max. (war auch schon drüber) und noch nie nachgefüllt; Benzingeruch deutlich vorhanden; die letzte Zeit fast nur Kurzstrecke über Land, sonst sehr heterogen mit ca. 70% Land / 20% Autobahn / 10% Stadt); 1,6'er mit Schaltgetriebe.
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 29.03.2016, 00:18   #5
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.15
Beiträge: 535



Hab es bei meinem 1.2 Benziner Xtronic am Wochenende auch festgestellt.
Ich fahre ausschließlich Kurzstrecke in der Stadt.
Das Fahrzeug ist ca. 1/2 Jahr alt und hat jetzt ca. 1.900 km runter.
Ich selbst bin davon ca. 1.000km gefahren, da ich das Fahrzeug in 11/2015 mit 900km übernommen habe.
Der Ölstand ist bei mir deutlich zu hoch.
Wenn man die Mitte (x) zwischen Min und Max als Optimumstrich betrachtet, dann habe ich (y) doppelt so viel Öl drin. Also deutlich über Max.
----|----x----|-----y------------DDDD=Griff
Der Benzingeruch ist absolut festzustellen.

Folgende Probleme habe ich seit Ende Januar (3 Monate davor habe ich davon zumindest nichts bemerkt):

- Knurren der Automatik im Stand (als wenn die Automatik nicht richtig "auskuppelt")
=> dieses Problem ist mehr oder weniger vom Tisch, da andere Fahrzeuge beim Händler auch dieses (für mich trotzdem komische) Verhalten zeigen
- hörbares Arbeiten des Turboladers (Jaulen/Pfeifen) auch deutlich unter 2.000 U/min beim leichten Dahinrollen mit z.B. 50kmh bzw. sogar im Stand mit aktivierter Front- und Heckscheibenheizung
=> soll normal sein, da der Turbo variabel arbeitet und jederzeit zuschalten kann
- Ruckeln des Motors bei Standgas bzw. während der Fahrt mit minimalem Gas
(Das Fahrzeug rüttelt richtig im Stand - dadurch bin ich damals erst auf das Knurren der Automatik gestoßen und sah darin den Grund)
- Erhöhter Spritverbrauch insbesondere im Kaltstartverhalten

Da ich das mit dem Öl erst jetzt geprüft und festgestellt habe, fahre ich morgen nochmal in die Werkstatt.
__________________
Qashqai Facelift J11B, 1.2 DIG-T Xtronic Tekna, black (Z11), seit 08/2017 (zuvor J11)
Driver2015 ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 29.03.2016, 11:11   #6
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 564


Verbrauchsanzeige von spritmonitor.de

@Driver2015, War das Deine erste Ölstandmessung? Oder kannst Du sagen, wie sich das im Laufe der Zeit geändert hat?

Du hast übrigens nicht doppelt so viel Öl drin, da der Ölmeßstab nicht den ganzen Ölsumpf anzeigt, sondern nur den oberen Bereich. Soweit ich mich erinnere, sind in der Regel zwischen min und max ca. 1 L, wird hier ähnlich sein. Somit dürftest Du ca. 1 L zu viel drin haben (was aber auch deutlich zu viel ist).

Also gehe morgen erst von den Füßen Deines runter, nachdem er eine schlüssige Erklärung / Lösung dafür hat. Hier stimmt m.E. was nicht.

Nette Idee übrigens mit der Visualisierung des Ölstandes. Bei mir ist es ---|------x|x----- (ganz knapp über max.), war aber schon mal bei ---|-------|--y---.

Gruß, Holger
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 29.03.2016, 13:23   #7
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Dec.15
Beiträge: 535



Bin gerade von der Werkstatt zurück.
Sie hatten zwar die Hütte voll und begeistert war er nicht, aber ich hab das Fahrzeug diesmal dagelassen. Nur ein Ölwechsel war mir jetzt zu wenig.
Und wenn es ein paar Tage dauert ist mir auch egal, hauptsache sie finden das Problem.

Der Durchschnittsverbrauch für die Fahrt zum Händler mit knapp 10km Fahrstrecke lag bei 12,0 L. Sonst bin ich dort mit knapp über 8L angekommen.

Er meinte spontan, dass da evtl. eine Einspritzdüse hängt.
Könnte auch erklären, warum insbesondere im Stand und bei Minimalgas die Ruckler kommen. Auch steigt der angezeigte aktuelle Durchschnittsverbrauch deutlich bei jedem Halt an der Ampel.

Zitat:
War das Deine erste Ölstandmessung? Oder kannst Du sagen, wie sich das im Laufe der Zeit geändert hat?
Kann ich leider nich sagen. Hab am Wochenende zum ersten Mal den Ölstand geprüft.

Na schauen wir mal.
__________________
Qashqai Facelift J11B, 1.2 DIG-T Xtronic Tekna, black (Z11), seit 08/2017 (zuvor J11)
Driver2015 ist offline   Mit Zitat antworten
Alt 29.03.2016, 22:48   #8
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Feb.15
Ort: Nord BaWü
Alter: 54
Beiträge: 564


Verbrauchsanzeige von spritmonitor.de

@Driver2015, danke für die Rückmeldung. Bitte halte uns (mich) auf dem Laufenden. Hoffentlich hat Dein Motor nicht darunter gelitten (wenn es ein Defekt war, würde ich das beim hinterfragen und evtl. schriftlich geben lassen).

Gruß, Holger
__________________
Seit 07.2015: J11 1,6 Dig-T Tekna + Safety Shield, New Red + Chromzeug
HoRa ist offline   Mit Zitat antworten
Alt 30.03.2016, 11:29   #9
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Nov.14
Ort: Nordharz
Alter: 63
Beiträge: 755

Verbrauchsanzeige von spritmonitor.de

Ich habe jetzt etwas mehr als 19 Tkm runter und auch noch nie Öl nachgefüllt. Gefahren wird sehr viel Kurzstrecke, aber auch immer wieder BAB und Landstraße. Der Ölstand war von Anfang an immer bei Maximum und jetzt auch noch und tatsächlich riecht das Öl nach Benzin. War mir noch nie aufgefallen.
Der hohe Ölstand hat mich von Beginn irritiert, bei meinen wenigen Besuchen beim ist es mir aber immer untergegangen. Ich werde es wohl spätestens bei meiner 20.000er Durchsicht bemängeln.
__________________
1.6 l DIG-T, Tekna + Safety Shield 360° in Bronze seit 31.03.15
A3SB ist offline   Mit Zitat antworten
Es bedankte sich:
Alt 06.04.2016, 01:10   #10
Benutzer
 
Geschlecht: männlich
Registriert seit: Jun.15
Ort: Braunau am Inn
Alter: 30
Beiträge: 61

Verbrauchsanzeige von spritmonitor.de

Bei mir steht der ölstand nach 13 tkm zwischen min und max !
__________________
Nissan Qashqai 1.2 Dig-T Tekna in Schwarz (Z11)
Auron ist offline   Mit Zitat antworten
Es bedankte sich:
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 09:20 Uhr.