QASHQAI J10: Hilfe die Wegfahrsperre spinnt

Hallo liebe Forum Mitglieder,

zu aller erst möchte ich mich für mangelnde Kenntnis bzgl Autos und Co entschuldigen. Ich habe tatsächlich noch nie ein Forum genutzt aber daran erkennt man wahrscheinlich meine aktuelle Verzweiflung 😅

Ich fahre einen Qashqai, Baujahr 2012. Typ 1329 Hersteller AFZ. J10 1.6 DCI

Seit einiger Zeit leuchtet beim Startversuch (je nach Lust und Laune) die Wegfahrsperre auf und das Auto springt nicht an. ADAC klemmte dann die Batterie ab und manchmal ging es danach wieder. Die Fachwerkstatt von Nissan hat die Batterie im Schlüssel, die Antenne der Wegfahrsperre und Co getauscht aber weiterhin ist es jedes Mal ein Glücksspiel, ob ich denn von der Arbeit nach Hause komme oder nicht. Nissan hat mittlerweile gesagt, dass sie nicht mehr wissen, was sie noch tun sollen aber ich möchte nicht einfach das Auto aufgeben und außerdem wäre es ein großer finanzieller Verlust, den ich nicht mal eben so tragen kann. Ich kenne mich leider mit Autos absolut nicht aus und bin echt schon verzweifelt. Ein Freund gab mir den Tipp mit dem Forum, da hier die echte Kompetenz hinter "Nicknames" lauert. Ich wäre unendlich dankbar für Tipps und Hilfe und bedanke mich jetzt schon einmal herzlich.

Viele Grüße
Jessi

Ps: eine neue Batterie hat er auch schon bekommen aber leider ohne Erfolg

PPS: Gedanke eines Laien (ich 😉)... Besteht nicht die Möglichkeit, die Wegfahrsperre "auszuschalten", abzuklemmen etc.?
 

hammuqq

Plus Mitglied
Wo hast du deinen Qashqai-Schlüssel? In der Handtasche? Ist da eventuell auch dein Handy drin?
Wenn ja, separiere den Schlüssel mal von der Tasche incl. Handy. Funktioniert es dann?
 
Hallo,

nein, der Schlüssel hängt immer am Brett und in der Tasche ist er selten. Er hing jetzt auch Wochen am Brett und ich versuche es natürlich immer wieder zwischendurch :-/ aber keine Chance
 

hammuqq

Plus Mitglied
Aha, kein keyless-System.

Hast du es schon mit dem zweiten Schlüssel versucht?
 
Auch das. Leider kein Erfolg. Gleiche Reaktion des Autos. Wegfahrsperre leuchtet auf, Tachonadel zittert und nichts passiert. (Batterie ist schon neu und alle Lampen im Cockpit leuchten hell)
 

Dickschnautze

Super Moderator
Teammitglied
Dreht sich denn der Anlasser überhaupt wenn versucht wird zu starten?

Die Wegfahrsperre unterbricht eigentlich nur Zündung und Kraftstoffzufuhr.
 
Zuletzt bearbeitet:

Dickschnautze

Super Moderator
Teammitglied
Das zittern der Tachonadel weist eher auf ein Defekt der Starterbatterie hin.

Wenn diese genug Spannung und Strom liefert, dann könnte die Masseverbindung zum Motorblock ein Problem haben.
Auch das Lenkradschloss mit dem der Startvorgang an das Starterrelais weiter gegeben wird ist eine Fehlerquelle im j10.

Hat die Werkstatt diese Teile geprüft?

Und gibt es eine zweite Werkstatt, zB.eine Freie Werkstatt in die Du ausweichen kannst?

Die Nissan Werkstatt, die keine Ahnung hat, ist nicht normal.
Das sie sagen das sie nicht weiter Wissen ohne diese Sachen geprüft zu haben...
 
Oben