QASHQAI J11: Informations- und Unterhaltungssystem (NissanConnect Navigationssystem)

A

anonymous

Guest
#1
Leider habe ich noch keine Eindrücke über die HiFi-Anlage im J11 Acenta(mit Navi) sammeln können, hat jemand damit schon Erfahrung?
Wie ist der Klang?
 
Zuletzt bearbeitet von einem Moderator:
#3
ne,ne,ne, muss nicht sein

........heute größere Ausfahrt mit unserem neuen 1.6+Acenta, herrlich zu fahren, Soundsystem TipTop.

Bei der Rückfahrt ( wir waren ca. 95km von zuhause weg, und dies im tiefsten Odenwald).
Also die "Heimatadresse" angetippt, Berechnung kam sofort, aber dann,

- keine Sprachsteuerung
- kein Radio bzw. keine CD abspielbar
- Telefon ging auch nicht mehr
- voreingestellte Sender nicht anwählbar (Tastendruck auf Display)
- keine manuelle Einstellung der Sender möglich
- Lautstärkenregler blieb auf 2 Balken hängen
- Hintergrundbeleuchtung des Navis verdunkelte sich im Intervall

- alsoooo, nächsten Parkplatz angefahren, Bedienungsanleitung geschnappt, nixxx, auf Werkseinstellung getippt, funzt nicht.
Neue Einstellungen waren nicht zu tätigen und dies nach 435km :(
werd morgen mal den :mrgreen: kontaktieren


gruß
Michel

1.6 Acenta+, Diesel,Schaltwagen EZ 12.02.2014, 435km
 
#6
Hallo Michel 54,

Ist bei meinem auch einmal passiert, nach 14 Tagen.
Nun wird er bald 2 Jahre , ohne weitere Probleme.

Kopf hoch und nicht dran denken.:cheesy:

Gruss
 
#7
nicht schon wieder

.....alsoooo, heut morgen passierte folgendes:
Zündschlüssel rein umgedreht, das Radio funktionierte nicht, Lautstärkenregler ließ sich nicht bedienen, ebensowenig ließen sich die voreingestellten Sender abrufen.
Das Navi getestet und hat einwandfrei funktioniert.
Mehrfach Zündschlüssel gezogen, nixxx !kein Erfolg.

Nach ca. 5km, schaltet sich alles wieder zu, lediglich die voreingestellten Sender sind weg.

Nach weiteren 25km Fahrt , fielen mir mehrfach meine Haussender aus,hab gewechselt zwischen SWR3,RPR1,SWR4 MA, obwohl die volle Feldstärke im Display angezeigt wurde.

Ich hab während dessen die ganze zeit über mein Handy über die Bordsteckdose geladen, werde heute mal zum :mrgreen: fahren, mal sehen.


Gruß
Michel
 

qashi17

Neues Mitglied
#9
Radio geht nicht mehr

Hallo Zusammen,
habe meinen Qashqai 1.2 Acenta nun seit gestern. Gestern noch 20KM gefahren. Heute Probefahrt mit meinem Onkel.60 KM.

Nachdem ich meinen Onkel abgesetzt habe und neu gestartet habe, geht mein Radio nicht mehr. Jemand eine Idee???
 
#10
ich war gestern beim :mrgreen: in Hockenheim.
Sachverhalt geschildert.

KD Meister hat noch keinerlei Erfahrungswerte diebezüglich mit dem "neuen".

Es gibt mir den selben Tip wie @seventh, nur wird das auf Dauer stressig den minuspol kurzzeitig abklemmen damit sich das system resetet.

Ich solle das ganze dokumentieren und beim :mrgreen: einreichen, vielleicht hat Nissan einen Plan und können die Lösung an die Händler weitergeben

Leider heute morgen das Radio sowie kurzzeitiger Naviausfall , und wieder Trick 18 (ihr wisst ja schon).:wink:

Ich seh es eigentlich recht entspannt, der neue läuft prima und macht, außer der Kinderkrankheit, recht viel Spaß.



gruß
Michel
 
Oben