QASHQAI J10: Kurzer Anfahrtest mit angeschlossener Stromversorgung an Batterie?

carsti

Mitglied
Hallo,

bei meinem Nissan Qashqai funktioniert die Servolenkung nicht mehr. Laut Forum und auch laut meinem Händler könnte die Autobatterie der Grund sein. Das Auto springt an aber die Servolenkung funktioniert nicht.

Kann ich mein Ladegerät an die Batterie anschliessen und so eine gleichmässigere Stomversorgung gewährleisten und dann kurz das Auto starten um zu sehen ob die Warnleute von der Servolenkung noch leuchtet?

Mein Ladegerät ist ein Einhell CE-BC 4 M. Es hat sogar eine Extra Funktion zur Stromversorgung:
5.2.3 Zusätzliche Funktion
H) SUPPLY: Zur 12V Gleichspannungsversor-
gung z.B. bei Batterietausch oder zum Betrieb
von 12V d.c. Verbrauchern.
„Mode“-Taste drücken –> umschalten von RE-
COND auf SUPPLY Funktion

Denkt ihr ich sollte diesen Stromversorgungsmodus nutzen? Die Batterie lasse ich angeschlossen und hänge noch zusätzlich das Ladegerät im Stromversorgunsmodus dran. Was denkt ihr? Macht der Test Sinn oder ist das Ladegerät zu schwachbrüstig? Im Endeffekt soll es ja nur der Batterie helfen.

Mein Hauptbedenken ist, dass ich irgendwas kaputt machen kann. Zuerst natuerlich das Auto und dessen Elektronik und Zweitens das Ladegerät selbst - so ein Auto zieht für kurze Augenblicke ja sehr viel Strom. Eigentlich sollte es kein Problem sein wenn ich nichts übersehen habe. Aber es ist immer gut eine zweite oder dritte Meinung zu höhren. Was denkt ihr?
 

Udo2009

Mitglied
Nein, weil es offenbar nicht nötig ist/war... Gibt es denn keine andere Nissan Vertretung in erreichbarer Nähe, die sich des Problems annehmen kann... du kannst bis in alle Ewigkeit "rumdoktern" - aber zu einem Ergebnis wirst du nicht kommen...
 
Zuletzt bearbeitet von einem Moderator:

kasperhauser

Mitglied
Sorry das um 4:30 keiner antwortet... häng es dran und probier es aus . Das ersetzt jetzt keine klassische Starthilfe , da wäre es optimaler eine Batterie dran zu hängen -> als Starthilfe. Dein Ladegerät läd die Batterie und ersetzt diese aber nicht dazu ist der gelieferte Strom zu schwach 4A ... Schon mal darüber nachgedacht die Spannung der Batterie im Ruhemodus zu messen ? Bzw den Akku aufzuladen über Nacht... Wenn die noch original ist - > Fiamm Akkus sind die oft die Ursache für fehlende Spannungsversorgung , könnte beim J 10 aber auch eine defekte mangelghafte Masseverbindung sein...etc pp...eine Servolenkung saugt schon ordentlich im Leerlauf...Ich würde den Wagen überbrücken und von einem anderen Auto die Spannungsversorgung brücken , das sollte reichen dies zu testen....
 

carsti

Mitglied
Ich habe den Akku aufgeladen aber über Tag (Vorgestern). Die Ruhespannung ist 12.45V. Wie wollte die Spannung im Leerlauf sein?
 

Dickschnautze

Super Moderator
Teammitglied
Desweiteren ist das anhängen eines Ladegerätes überflüssig, wenn der Motor läuft.
Damit wird auch der Generator bzw. die Lichtmaschine angetrieben mit höherer Spannung und mit genug Strom für alle elektrischen Verbraucher.
Eine aussetzende elektrische Lenkung kann nicht durch mehr Strom besser Funktionieren...
Defekte kommen durch Unterbrechung der Steuerung oder des Laststromkreises.
Alles Messbar bei einem anstehenden Defekt.
 
Zuletzt bearbeitet:

carsti

Mitglied
Ich denke es geht um die Spannung. Für die allermeisten Geräte reicht die Spannung aus. Für die Servolenkung eventuell nicht. So habe ich dies zumindest bei diesem Beitrag verstanden: https://www.qashqaiforum.de/threads/lenkung-schwergängig.14813/page-2#post-277010

Scheinbar war bei ihm wegen einer schwachen Batterie die Servolenkung ausgefallen. Ich nehme mal stark an, dass er noch anfahren konnte...denn wie sonst hätte er merken sollen, dass die Servolenkung nicht funktioniert?

Auch frage mich mein Händler ob es vielleicht an der Batterie liegt (da er sehr weit weg ist und auch zeitlich mit meiner Arbeit so lange Fahrten eigentlich unmöglich sind) würde ich es erstmal gerne selbst probieren. Der Händler selbst schlug mir vor mir eine neue Batterie zu kaufen und es auszutesten. Vielleicht mache ich das auch. Vorher dachte ich allerdings, dass ich es vielleicht erstmal mit dem Ladegerät probiere. Wie gesagt mein Ladegerät hat auch einen Modus zum stromunterbrechungsfreien Batteriewechsel. Klar sollte man da offiziell das Auto nicht anfahren. Und klar liefert das Teil auch nicht die Spitzenströme. Mein Gedanke war, dass die Kombi aus potentiell schwacher Batterie und Ladegerät vielleicht die Servolenkung wieder reaktiviert. Ich kann ja eh nur "positiv" testen. Wenn das Ladegerät nicht ausreicht oder es an was anderem liegt ist mir da nicht geholfen. Dann muss ich eine neue Batterie kaufen oder mir halt einen Tag frei nehmen und zum Händler zuckeln. Wobei der dann auch nur die Diagnose macht und noch weitere freie Tage nötig werden um das ganz abzuschliessen.
 
Zuletzt bearbeitet von einem Moderator:

Dickschnautze

Super Moderator
Teammitglied
Du darfst mir gerne Vertrauen das ich davon was verstehe als Energieanlagen Elektroniker.

Die Lichtmaschine liefert 14.4 bis 14,6 Volt Spannung.
Dein Ladegerät schaft maximal 13,8Volt bei einem Ladeendstrom von 0,2 Ampere.
Die Angabe 4 Ampere bezieht sich auf den maximalen Strom im Einschaltaugenblick.

Die Lichtmaschiene leistet dauerhaft 70 bis 130 Ampere Strom und der Überschuss wird in der Batterie gespeichert.

Deshalb ist eine Funktionsfähige Batterie die erste Vorraussetzung.

Bei einem Defekt in der Lenkung kann die Spannung sein wie sie will.
Es fließt bei einer Unterbrechung kein Strom.
Somit keine Servounterstützung....egal wie hoch die Spannung ist oder wieviele Batterien parallel dazu geschaltet werden.

Wenn die Spannung weiter als ca 18Volt oder noch höher wird, ist die Bordelektronik schneller defekt als Du glaubst.

Elektrische Fehler an der Lenkung kann man nur über eine Messung herausfinden.
Selbst wenn dann die Fehlerquelle ermittelt ist kann das praktisch kaum einzeln Repariert werden, da die Baugruppen Wasserdicht vergossen sind.
Zum anderen gehört die Lenkeinheit zu den Sicherheitsbaugruppen und die werden nicht repariert sondern komplett ersetzt.

Wer soll den die Verantwortung übernehmen,wenn die Lenkung nach einer unzulässigen Reparatur in den Bergen ausfällt....
 
Zuletzt bearbeitet:

carsti

Mitglied
Danke für die Info. Wie gesagt, mein offizieller Nissan Händler meinte es könnte die Batterie sein - ich als Auto-Agnostiker stell das nicht in Frage. Und jemand im Forum hat scheinbar dasselbe Problem gehabt wo es auch an der Batterie lag.

Ich freu mich jedenfalls wenn es irgendwann eine Zukunft gibt wo ich kein Auto mehr besitze und lediglich wenn ich eines brauche ein selbstfahrendes Auto auf Bestellung in 5min. vor der Haustür steht und mich hinbringt wo ich will und mich ohne Parkplatzsuche wie ein Taxi (nur halt günstig und ohne politische Berieselung) rauslässt. Wartung, Steuer, TüV, Winterreifen, Strafzettel und der ganze andere Mist bleiben mir dann erspart. Aber wie alle Zukunftsfantasien wird sich das wohl nie erfüllen. Wahrscheinlicher ist wohl ein Szenario Richtung Mad Max + 1984 ;)
 
Oben