QASHQAI J11: Mängelthread

#1
Hallo.

Wollte mal Berichten was ich alles für Fehler an meinen Premier hatte/habe.

Jetzt besitze ich das Fahrzeug 5 Wochen und 4700 Km.

Fehler 1:
Hitzeschutz Blech unten Lose.

Fehler 2:
Connect Schmierte ab ( Bis jetzt nur 1 Mal )

Fehler 3:
Windgeräusche Links / Rechts ( Fehler Lösung immer noch nicht vorhanden )

Fehler 4:
Schraube im Motorraum Lose ( Turborohr am klappern gewesen. )

Fehler 5:
Conti SportContact 5, Sägezahnbildung vorne ( Ab Tempo 110 Unerträglich zu Fahren)

Fehler 6: (Schock für mich)
Hinteres Differenzial, ATW Lagerung Schrott in Kurven Lautes und Starkes Vibrieren im Ganzen Fahrzeug.

Paar Fehler sind okay, kann man mit Leben.
Aber bei einem 36000 € Fahrzeug das die ATW Lagerung kaputt ist und die Windgeräusche, so was darf nicht sein.

MfG
 
Zuletzt bearbeitet von einem Moderator:
#2
Bestätigt meine Meinung nie ein ganz neues Auto,egal welche Marke, zu kaufen, sondern erst mal 1-2 Jahre abzuwarten. Bin dann nicht der Erste mit dem neuen Fahrzeug, aber mache vielleicht auch diese oder jene Kinderkrankheit nicht mit.
Auch beim QQ ergibt sich wohl erst nach einiger Zeit eine gewisse Fertigungsroutine.
Viele Grüße Mainy
 
#3
das waren auch meine größten Bedenken vor dem Kauf.:( Aber toi toi toi mit dem ersten QQ hatten wir keine Probleme und mit diesem auch nicht. Ich hoffe, dass das auch so bleibt.:cheesy:

Ich wünsche nur allen mit solchen Schwierigkeiten, "Wird schon wieder alles gut":)
 
#5
kann man hier nicht mal einen Tread oder wie das heißt:cheesy: auf machen, wo jeder der schon den J11 hat seine Fehlermeldungen u. wie sie vielleicht schon behoben wurden berichten kann?
hallo eduard braun, das ist ja wohl der Hammer bei deinem Auto, da war das gestern mit den Parksensoren ja noch piepikram...:cheesy: obwohl auch das in meinen Augen einfach nicht geht..
Gruß
 
#6
Vielleicht habe ich ja solch Fehler weil ich den Premier Fahre.

Weil andere Fehler die hier erwähnt wurden habe ich nicht.

Wie z.B. Parksensoren, bei mir laufen alle Sensoren gut trotz Regen oder Waschstraße.

Reifen werden neue Aufgezogen. Dunlop welche genau keine Ahnung.

Neues Diff ist auch Unterwegs.

Neue Software kommt auch drauf wenn sie da ist.

Wegen Windgeräuschen gibt es noch nichts. Es beschweren sich zu wenige Leute deswegen.
Und der eine QQ hat es der andere wider nicht.

Hitzeblech habe ich selber gelöst.

Also es wird langsam, mein :mrgreen: macht es schon.
 
A

anonymous

Ehemaliger
#8
Gestern hatte ich ein seltsames Geräusch im Motorraumin, in den untersten Drehzahlen, so ein schnarren/schnattern, ziemlich laut bei dem eigentlich leisen Diesel. Auto aus und wieder an und es war weg.:dknow:
Hoffe das der :mrgreen: mich Morgen nicht hängen lässt und mal nachschaut, da ich es nicht reproduzieren kann.

Zum PDC, einmal hat es rum gezickt, bei dem Vordermann in der Stadt. Irgendwas hat meinen QQ an Ihm nicht gepasst, vielleicht auch PDC und die haben sich gegenseitig gestört?. Kam aber nur einmal vor.

Ansonsten bis jetzt 1732 Km alles schick und hoffe das ich nicht auch zum Tesfahrer von Nissan rekrutiert wurde.
 
A

anonymous

Ehemaliger
#9
So das Geräusch ist erstmal geklärt, kommt wohl von der Hochdruckpumpe.. ab und zu ..

cu
 
#10
So bei mir spinnen die Parksensoren vorne, jedoch erst am nächsten Tag. Habe den QQ nach dem Regen in die Garage gestellt und morgens beim losfahren haben sie bie jedem stillstand gepiepst. Nach ca 15 bis 20 Minuten war es weg. Lustiger war es gestern, da haben sie erst nach ca. 20 Minuten gesponnen, nach weiteren 10 Minuten habe ich dann das Auto für einige Stunden geparkt umd es war dann weg. Bin dann zum Händler in die Werkstatt gefahren, da konnte natürlich nichts festgestellt werden. Es sind aber die beiden inneren Sensoren die Feuchtigkeit ziehen. Am 7.5 wollen die mal in ruhe nachsehen. Gleichzeitig wollen sie sich auch um das Connect kümmern, spinnt auch zum Teil. Ach was ich selsam finde, als ich den Wagen mit dem Hochdruckreiniger gereinigt hatte, kamen keine Fehler nur erst nach dem Regen.
 
Oben