QASHQAI J11: Regensensor

#1
Ich bin etwas unzufrieden mit meinem Regensensor. Für meinen Geschmack legt dieser viel zu spät los und arbeitet auch nicht so zuverlässig wie der an meinem alten Nissan Micra. Ich habe die empfindlichste Einstellung gewählt aber wenn es anfängt zu Regnen muss ich immer manuell starten da es mir einfach zu lange dauert. Gibt es Tips von Eurer Seite?

Vielen Dank,
Helmut:red:
 
A

anonymous

Ehemaliger
#2
Kann ich nun nicht behaupten, der arbeitet Top und ist sehr fein justierbar, bin gerade von Polen durch Regengebiete damit gefahren, alles fein. Dafür springt der Lichtsensor ab und zu recht spät an. :cool:
 
#3
Also mein Regensensor hat auch ein Eigenleben.
Eigentlich mach er was er will und nicht soll. Bei meinen beiden J10ern war das viel besser.
 
#4
Ja, ist gewöhnunsbedürftig, aber zuverlässig, ausser wenns nur paar tropfen oder sehr leichtes nieseln ist. Kurz die manuelle bedienung angeworfen und die sicht ist Trocken
 
#5
Kann ich nur bestätigen. Ich kenne bislang kein Fahrzeug (egal welcher Hersteller), wo der Regensensor kein Eigenleben hat und bislang gewaltig nervt:shok::shok:. Manchmal auch wieder genial:cool::cool:! Mein Vorschlag: Regensensor + Intervallautomatik, nach Wahl schaltbar. Diese Automatik fand ich beim Galaxy genial: einschalten, ausschalten und bei Bedarf wieder einschalten. Die Zeitdifferenz merkt sich die Automatik und arbeitet damit bis zum nächsten Eingriff! Wie gesagt: nur ein Wunsch:smile::smile:
 
#6
Wetterbedingt ist morgens das Auto immer feucht, da spinnt bei mir der Regensensor.

Immer beim einschalten vom Auto geht sofort der Scheibenwischer an, was richtig wäre, die Scheiben sind ja Feucht, das Problem ist nur, es hört nicht mehr auf selbständig zu Wischen. Selbst wenn die Scheiben nach x mal Wischen staubtrocken sind, wischt es weiter, ich muss immer die Automatik ausschalten und wieder einschalten dann ist wieder gut.

Ist das bei eich auch so?
 

Ek2017

Neues Mitglied
#7
Hallo,

bin jetzt seit fast 1 monat glücklicher Besitzer eines Neuen Qahqai. Bis jetzt überaus zufrieden.

Aber der Regensensor macht mich verrückt.

Schalte Wagen ein , auf der Frontscheibe voll Regenwasser . Er wischt nicht , erst wenn ich die Intensivität umstelle.

Beim fahren Regnet sehe kaum was nix passiert. Fahre auf Autobahn wird nicht schneller.

An der Ampel kaum regen er wischt wie verrückt.

Hat ein eigenleben nicht so wie ich will.

Mache ich was falsch oder ist es ein Defekt.

Danke im voraus. Mfg
 
Zuletzt bearbeitet von einem Moderator:
#10
Wie ich festgestellt habe muss man schon ein wenig fahren bis der Sensor reagiert, im Stand dauert es recht lange bis er beginnt. Nach dem ersten Wischen geht es dann aber. Zudem kann bei Kälte oder hoher Luftfeuchtigkeit die Scheibe am Sensor so beschlagen daß der Sensor denkt es wäre nass obwohl kaum Tropfen auf der Scheibe sind. Manchmal wischt er schneller als nötig (volle pulle), dann schalte ich einfach auf die normale Stufe. Oder stelle eben einfach die Empfindlichkeit um. Im Großen und Ganzen klappt es aber soweit prima.
 
Oben