QASHQAI J10: ABS Geräuche permanent!!!

Racer Rudi

Mitglied
Hallo!!
Bin neu hier in Eurem Forum und habe natürlich ein Problem.!!
Meine Frau startete heute den Nissan J10 und hatte sofort Meldung von der ESP und ABS in Verbindung mit starken Geräuchen im Motorraum von der ABS Regelung. Sie stellte ihn sofort wieder ab. Aber die Geräuche vom ABS waren immer noch vorhanden . Alles bei ausgeschalteter Zündung.
Habe dann die Batt. abgekelmmt und es war Ruhe. Sobald ich die Batt. wieder anschliesse kommt das Geräuch wieder.
Das Geräuch kommt aus dem ABS Block im Motorraum Beifahertseite.
Habe den Qashqai wieder vom Strom abgeklemmt.
Hat jemand einen Rat ??:icon_neutral::icon_neutral:

Gruß Rudi K.
 

NoPlayBack

Mitglied
Neeee bitte nich.

Abschleppen.

Ohne ABS gibt es auch keine Bremskraftverteilung zwischen Vorderachse und Hinterachse mehr, damit besteht die Gefahr dass die Hinterachse überbremst... und unstabiler geht ein Auto nicht.
 

Homer/T

Mitglied
Ich korrigiere nederbelg:
...und vorsichtig ab zum :mrgreen:
Mit der entsprechenden Vorsicht und ohne Ausreizen der Höchstgeschwindigkeit ;) kann man auch ohne ABS auf eigener Achse zum :mrgreen: fahren.
 

NoPlayBack

Mitglied

Off-Topic:
Ja, komplett richtig... ich würde mich nur nicht trauen jemanden die Empfehlung zu geben vorsichtig zu fahren, weil ich nicht weiß wie weit jemand Erfahrung hat, und inwieweit sich jemand vorstellen kann wie ein Auto reagiert wenn es auf der HA überbremst wird. Das kann nämlich richtig Spaß machen.... wenn man viel viel Platz hat :cheesy:
 

HoRa

Mitglied
... Ohne ABS gibt es auch keine Bremskraftverteilung zwischen Vorderachse und Hinterachse mehr ...
@NoPlayBack

Sicher? Das wäre aber fatal, da ein ABS durchaus auch mal ausfallen kann. Wie wurde die Bremskraftverteilung früher ohne ABS realisiert?

@Racer Rudi,

bevor überhaupt noch mal gefahren wird, den :mrgreen: anrufen und das Problem schildern.

Gruß

Holger
 

NoPlayBack

Mitglied
Deswegen geht ja auch die rote Lampe an.
Wenn es komplett ausfällt, dann ist die Funktion weg. Natürlich versucht das System, nur teilweise auszuschalten und die wichtigsten Funktionen weiter zu bedienen.... aber falls wirklich diese Geräusche von Ventilen und Pumpen an der Hydraulik kommen dann ist da ein kapitaler Fehler...

Andererseits... wie oft kommt das vor? Die Dinger sind schon ziemlich zuverlässig...

Früher wurde mechanisch die Beladung an der Hinterachse abgetastet und dementsprechend der Druck geregelt.
 

oguz78

Mitglied
Hallo an alle,
Ich weiss das Thema älter ist, dennoch würde ich gerne fragen ob jemand von euch gleiche problem hatte.
Bei meinem 2.0 dci 4wd fl läuft seit gestern ununterbrochen die pumpe vom esp-abs block.
Musste Batterie abklemmen.
Was kostet ein neuer bzw welche kosten erwarten mich? Muss ein ersatz neu angelernt werden?

mfg
 
Oben