QASHQAI J11: Beifahrertür schließt und öffnet nicht mehr

siempre2003

Mitglied
Hallo, hab seit 2 Monaten o.a Problem. Nissan hat Steuergerät ausgelesen und Signal an Motor geht raus. Dann wurde Schließmotor getauscht. Keine Besserung. In 2 Wochen soll Kabelbaum gemessen werden. Hat noch einer eine Idee oder weiß, ob eine spezielle Sicherung dafür zuständig ist? Ich frage, weil wir einen Monat alle Türen und den Kofferraum nicht schließen konnten und das an einer durchgebrannten Sicherung lag, was die Nissan Werkstatt aber nicht geprüft hat und ich selbst herausfinden durfte. Auf die Frage, warum das nicht zuerst geprüft wurde, bekam ich die Antwort, die Sicherungen fliegen nicht einfach raus.
 

Cartman

Mitglied
Im Prinzip hat die Werkstatt Recht, eine Sicherung fliegt nicht einfach so ohne Grund. Trotzdem komisch warum die nicht erneuert wurde.

Würde als erstes mal die Kabel am Übergang von der Karosse zur Tür pruefen, evntl. Kabelbruch.

Funktioniert es aktuell oder fliegt die Sicherung sofort??
 

hunterb52

Co-Administrator
Teammitglied
Hat noch einer eine Idee oder weiß, ob eine spezielle Sicherung dafür zuständig ist? Ich frage, weil wir einen Monat alle Türen und den Kofferraum nicht schließen konnten und das an einer durchgebrannten Sicherung lag, was die Nissan Werkstatt aber nicht geprüft hat und ich selbst herausfinden durfte.
Du fragst nach der Sicherung, obwohl Du sie selbst gefunden hast? Oder verstehe ich das falsch?
Wie war das nach dem Sicherungswechsel, gingen da die Türen wieder?
 

siempre2003

Mitglied
Ja, bis auf die beifahrertür. Die geht immer noch nicht. Die Sicherungen dafür heißen Powerlock xxx und befinden sich auf der Fahrerseite untere Reihe 2 x20 Ampere
 

Cartman

Mitglied
Hast du die Kabel auch mal optisch geprüft (Kabelbruch), denn wenn schon der Stellmotor neu ist und kein Saft ankommt kann es ntrl. nicht gehen. :)

Wobei Kabelbruch bei Nissan eher selten der Fall ist aber man weiß ja nie. ;)
 

Flo1909

Mitglied
Hatte letztens erst das Problem mit der Fahrertür. Nachdem ich zweimal in der Werkstatt war, einmal davon wurde das Schloss getauscht, ist man dann beim dritten Werkstattbesuch auf einen Kabelbruch gestoßen der das Problem verursacht hat.
 
Zuletzt bearbeitet:

siempre2003

Mitglied
Vielen Dank. Kabelbruch ist mir so auf Sichtprüfung nicht aufgefallen. Dann muss ich wohl abwarten, bis Nissan den Kabelbaum durchmisst.
Bis Juli hab ich ja noch Garantie.
 

Decoybird

Mitglied
Moin,
du schreibst: Signal geht raus, hat denn niemand nachgemessen ob das Signal auch ankommt, das währe doch mal eine Möglichkeit.

Gruß DECO
 
Oben