QASHQAI J10: Drehzahl sehr hoch

Status
Für weitere Antworten geschlossen.

didi

Mitglied
Hallo, ich meine das meine Motordrehzahl mit >1800 U/min sehr hoch ist, wenn der Motor kalt ist. Dies ist auch recht unangenehm da ich in einer Spielstraße wohne (7km/h) und ich immer auf der Bremse stehen muß da der Wagen selbst im 1 Gang über 20 km/h fährt. Dies dauert dan ca. 500 m an. Der Leerlauf bei warmen Motor ca. 750 U/min. Gruß Didi:quest:
 
Zuletzt bearbeitet von einem Moderator:

Kummel

Mitglied
Motordrehzahl steigt kurz an beim Schalten

Ich habe seid dieser Woche ein QQ 1.6 Benziner 06/2009.
Mir ist nach den ersten Kilometern eine seltsame Motor-Charakteristik aufgefallen. Man kann nicht richtig Sportlich schnell schalten, weil wenn man auskuppelt, steigt die Drehzahl kurz an und braucht recht lange bis sie fällt. Und das auch bei warmen Motor.
Zum anderen äußert sich das Problem auch im Teillastbereich im Tempomatbetrieb auf gerader Fahrbahn oder leicht abschüssigen Fahrbahn durch starkes ruckeln beim beschleunigen und Gas wegnahme (Motorbremse). Ich hatte vorher ein 2000er Passat mit Tempomat, der den Lastwechsel kaum spüren lassen hat.
Ich denke, daß beide Probleme im Zusammenhang stehen.
Hat jemand das selbe Problem?
 
Zuletzt bearbeitet von einem Moderator:

Commander.Keen

Plus Mitglied
@didi: Ich würde das als "normal" einstufen.

@Kummel: Ist bei meinem 1,6er auch so. Hier hilft nur: Übung macht den Meister ;), dann klappts auch sportlich. Das Ruckeln tritt bei meinem QQ allerdings nicht auf. Ausnahme: Abbremsen durch Tempomat bei Bergab-Fahrt. Das ist etwas seltsam und ruckelt leicht. Da schalte ich den Tempomat meistens aus.

Gruß,
Commander.Keen
 
G

Gelöschtes Mitglied 1572

Ehemaliger
Hallo Alle! Ich will mal mein Problem mit der Leerlauf-Drehzahl schildern, war heute deswegen beim:mrgreen:, der sagt aber "alles ok, der Computer zeigt keinen Fehler an. Nach dem Kaltstart liegt die Drehzahl so bei 1600 und geht nach kurzer Strecke auf ca 1000 zurück (z.B. rote Ampel) und das ist z.Z. dann die Drehzahl die meistens beim Halt dann anliegt. Der bisherige (und auch richtige) Wert von ca 600 wird nur sehr selten erreicht. Wenn man bei höherer Geschwindigkeit auskuppelt ist es auch interressant: wenn man z.B. mit 3500 fährt und muss bis zum Stillstand abbremsen dann fällt die Drehzahl auf 1000, nach 2 sec. auf 12oo, wieder nach 2 sec. auf 800 und dann wieder auf 1000 (alles ca-Werte) und da bleibt es bis es weitergeht. Ansonsten hängt der Motor gut am Gas und der Verbrauch ist auch ok. Ich werde es weiter beobachten und in ein paar Tagen meinen:mrgreen: nochmals aufsuchen und etwas massiver werden. Hat jemand von Euch auch dieses Problem? Freue mich auf Antwort
 

MainCoon

Mitglied
Ähnliches habe ich bei mir auch. Erst wenn der Wagen bis zum Stillstand abbremst, sinkt nach 1-2 Sekunden die Drehzahl runter auf den vorgegebenen Wert.
Auf Nachfrage erklärte man mir, das es mit der elektronischen Gaspedalregelung zusammenhinge und das so normal wäre.
Mein QQ hat das von Anfang an so gemacht bis heute und auch vom Verbrauch her ist alles im grünen Bereich.
Ich habe es so hingenommen und es stört mich auch nicht weiter.
Interressant ist natürlich, ob andere dieses auch bemerken.

Viele Grüße Mainy
 
Status
Für weitere Antworten geschlossen.
Oben