Qashqai J12: Massagefunktion Beifahrersitz

Styffler03

Mitglied
Hallo zusammen,

ich habe heute meinen neuen J12 Tekna+ erhalten…freu. Bei der ersten Runde vom Händler nach Hause haben wir festgestellt, dass man beim Beifahrersitz nicht die Massagefunktion aktivieren kann. Wir gehen normal ins Menü gehen auf Sitz und dann auf MassageEinstellungen. Beide Sitze werden aufgeführt, beim Fahrersitz kein Problem, eingeschaltet….läuft. Beim Beifahrersitz klicken wir auf on, es wird 1 Sekunde aktiviert und geht sofort wieder off. Hat jemand ne Idee, sehen wir den Wald vor lauter Bäumen nicht oder handelt es sich um einen möglichen Defekt? Danke für euren Support….jede Idee hilft.

VG
Steven
 

Hajo

Mitglied
Problem - Garantie - ab zum Händler - ersetzen/reparieren lassen ... Wenn etwas nur 1 Sekunde funktioniert, dann wird es wohl in irgendeiner Form defekt sein. Dass der Sitz "keine Lust hat" ist eher unwahrscheinlich.... :rolleyes:
Hallo zusammen,

ich habe heute meinen neuen J12 Tekna+ erhalten…freu. Bei der ersten Runde vom Händler nach Hause haben wir festgestellt, dass man beim Beifahrersitz nicht die Massagefunktion aktivieren kann. Wir gehen normal ins Menü gehen auf Sitz und dann auf MassageEinstellungen. Beide Sitze werden aufgeführt, beim Fahrersitz kein Problem, eingeschaltet….läuft. Beim Beifahrersitz klicken wir auf on, es wird 1 Sekunde aktiviert und geht sofort wieder off. Hat jemand ne Idee, sehen wir den Wald vor lauter Bäumen nicht oder handelt es sich um einen möglichen Defekt? Danke für euren Support….jede Idee hilft.

VG
Steven
Hallo ich bin neu hier, habe das selbe Problem mit dem Massagesitz allerdings beim Fahrersitz.Konnte da schon etwas geklärt werden?Vg
 
Zuletzt bearbeitet von einem Moderator:
Oben