QASHQAI J10: Nur kalte Luft aus dem Gebläse

Marcello89

Mitglied
Ich glaube es wurde noch nicht über das Problem geschrieben.

Seit gestern kommt aus meiner Innenraumlüftung nur noch kalte Luft, obwohl die Temperatur erst bei 21 und später sogar auf 25 Grad eingestellt war. Mein Fahrt ging ca. 15 Minuten.

Meine Motortemperaturanzeige ging dabei zweimal kurz höher (2 balken mehr) als gewöhnlich aber sofort wieder auf normal (mitte Skala)

Gegen Ende der Fahrt kam dann minimale Wärme (gefühlt ca. 15 Grad).

Heute kam dann nur noch kalte Luft.

Hat das mal jemand von euch gehabt oder eine Ahnung woran es liegen könnte? Die Sicherungen sind alle okay. Oder gibt es noch andere Sicherungen als links unterhalb des Lenkrades?
 

Dickschnautze

Super Moderator
Teammitglied
@Marcello89

Es scheint das das Thermostat Ventil erst kurz geklemmt hat und dadurch eine höhere Temperatur im "kleinen Kühlkreislauf" auftrat .
Dann hat es geöffnet und zwar ganz,und geht jetzt nicht mehr zu.

Wenn es jetzt defekt ist bleibt es offen und die Heizung wird bei den Außentemperaturen nur Kalt oder maximal lau warm.:(

Das ist im Fehlerfall auch gewollt ,damit der Motor nicht überhitzt wenn er nur im "kleinen Kühlkreislauf" läuft.:(

Bitte Prüfen lassen!!!

:(:(:(
 

inja

Mitglied
Nur kalte Luft - Fahrerseite!

Hallo zusammen,

ich brauche mal eure Hilfe. Ich habe gestern zum ersten u. wohl auch letztenmal an meinem QQ+2 den Innenraumfilter gewechselt (war das ein Gefummel - unglaublich so versteckt u. verbaut einen Filter zu platzieren :( ). Mit Hilfe der bebilderten Anleitung aus dem Hilfethread habe ich es auch dann irgendwann geschaft. U.a. hatte ich wie beschrieben den Stellmotor abgeschraubt u. diesen zum Schluss wieder montiert. Dann habe ich einen Funktionstest gemacht. Das Zahnrad wurde vom Motor dann einmal in die andere Richtung bewegt und egal welche Einstellung ich an der Klimaanlage vornehme, verhart es in dieser Stellung!!!

Als ich dann gestern Abend noch unterwegs war musste ich feststellen, dass auf der Fahrerseite nur noch kalte Luft aus den Lüftungsdüsen strömmt, während auf der Beifahrerseite warme Luft kommt!!!
Kann das am Stellmotor liegen? Weche Funktion hat dieser? Gibt es für die Beifahrerseite einen eigenen Stellmotor?

Ich hoffe jemand kann mir hierbei weiterhelfen. Den Händler will ich noch nicht ansteuern. Wenn ich das dann doch müsste, würde es wohl der teuerste Filterwechsel meines Autolebens :shok:

Ich sage schon mal VIELEN DANK.
 

Qnator

Mitglied
In der Anleitung steht was von Klima auf LO, hast Du das beachtet? Das riecht danach, dass man den Stellmotor tunlichst an einer definierten Klappenposition aus- und einbauen sollte.
 

inja

Mitglied
So, ich wollte ja noch berichten! Vorab sage ich DANKE für die Tipps/Hinweise :good:.

Am Samstag habe ich mir meine Heizung bzw. den Stellmotor nochmals vorgeknöpft. Aufgrund des Hinweises mit der "Lo"-Stellung, die ich ja vor dem Ausbau aus Unwissenheit nicht eingestellt hatte, stand das 1/4-Zahnrad tatsächlich nicht in der richtigen Position. Um das nachträglich wieder zu korrigieren musste ich den Stellmotor mit dem 1/4-Zahnrad nochmals abbauen und das weisse kleine Zahnrad von Hand in die entgegengesetzte Richtung bis zum Anschlag drehen. Man hört u. fühlt dabei, wie sich dahinter eine Stellklappe bewegt (das ist wohl diese, die für warm o. kalt zuständig ist!). Man muss das kleine Zahnrad dann beim Einbau des Stellmotors mit dem 1/4- Zahnrad evt. etwas festhalten, ansonsten kann es passieren, dass es sich wieder etwas zurück dreht!!! Wohl durch das Gewicht der Klappe die damit gesteuert wird. Beim ersten Ausbau ist mir anscheinend genau das passiert und deshalb konnte der Stellmotor durch die falsche Einstellung (nicht auf Lo!!!) bzw. Positon des 1/4-Zahnrades dieses nicht mehr bewegen.
Der anschließende Test mit laufendem Motor u. hoch-/runterdrehen der Temperatur zeigte dann Erfolg. Je nach Einstellung bewegten sich die Zahnräder in die eine o. andere Richtung. Und jetzt kommt auch auf der Fahrerseite wieder warme Luft :mrgreen:.
Was ich mir allerdings noch nicht so ganz erklären kann ist, warum nur auf der Fahrerseite die kalte Luft raus strömte u. auf der Beifahrer warme :quest:. Da muss es wohl doch noch eine zweite Klappe geben, was ja auch eigentlich Sinn macht. Es handelt sich ja schliesslich um eine Zwei-Zonen-Klimaanlage mit unterschiedlichen Temperatureinstellungen bei Bedarf! Ich habe auf der anderen Seite des Mitteltunnels auch mal die Plastikverkleidung abmontiert. Ich konnte da aber nichts von einem zweiten Stellmotor sehen. Ist aber auch alles ziemlich verbaut u. ohne weitere Komponeten auszubauen auch recht schwierig zu erkennen!

Ich hoffe ich konnte das einigermaßen verständlich beschreiben. Ich hätte noch die Bitte, dass man in der bebilderten Beschreibung zu dem Thema "Pollenfilterwechsel" von User 'jamiroqai 2012' am Anfang den Hinweis gibt, dass man die Klimaanlage auf "Lo" stellen muss, sollte man aus Platzgründen (wie es bei mir nötig war) den Stellmotor ausbauen.

Zum Glück u. auch durch die Info's von euch, bin ich um einen teuren Wekstattbesuch herum gekommen ;).

VG
inja
 

hunterb52

Co-Administrator
Teammitglied
Ich hätte noch die Bitte, dass man in der bebilderten Beschreibung zu dem Thema "Pollenfilterwechsel" von User 'jamiroqai 2012' am Anfang den Hinweis gibt, dass man die Klimaanlage auf "Lo" stellen muss, sollte man aus Platzgründen (wie es bei mir nötig war) den Stellmotor ausbauen.
Hallo inja,

vielleicht kannst Du zu dem genannten Beitrag verlinken, um Deinen Hinweis dort einfügen zu können.

Gruß, hunterb52
 

ksuup

Mitglied
Nur heiße Luft - Fahrerseite!

Hallöchen,
haben ein ähnliches Problem.
Bei uns kommt aus der Fahrerseite nur heiße Luft, egal welche Temperatur man einstellt, auf der Beifahrerseite funktioniert aber alles wie es soll.
Vor kurzen wurde bei uns auch der Pollenfilter gewechselt.
Sollte das damit zusammen hängen?
 
Oben