Zurück   QASHQAIFORUM.DE > Qashqai J10 / Facelift > Motor / Getriebe / Abgasanlage

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 25.08.2015, 17:05   #1
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Drosselklappe defekt?

Hallo zusammen,

seit ca 3 Jahr hab ich meinen Qashqai Acenta 1.6 dCi Baujahr 2011.
Vor einer Woche ging im Cockpit die gelbe Motorwarnleuchte an.
Die Werkstatt (Nissan) hat den Wagen die Fehlermeldung ausgelesen, Ergebnis: Fehler Drosselklappe.
Da ich nicht sofort einen Termin bekommen habe, bin ich ganz normal weitergefahren. Die Kontrollleuchte war irgendwann wieder aus und ging dann irgendwann wieder an (jeweils beim Starten).
Den Wagen hatte ich heute den ganzen Tag in der Werkstatt. Ergebnis: die Drosselklappe macht was sie soll.
Es wurde kein Fehler festgestellt.
Die Werkstatt will jetzt, laut Fehlerliste Nissan, den Kabelbaum überprüfen und hätte als letzte Option, wenn dort nichts gefunden wird, nur die Möglichkeit die Drosselklappe zu tauschen.
Das wäre aber sauteuer finde ich ( 1700 €) und Garantie ist nicht mehr.
Habt Ihr noch eine Idee was gemacht oder besser gemacht werden kann?

Gruss
Uwe
USch ist offline   Mit Zitat antworten
   
Benutzer
 
Registriert seit: Jul.09
Ort: Hamburg
Beiträge: 39

Mr Ad ist gerade online    
Alt 25.08.2015, 17:30   #2
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Aug.12
Beiträge: 551



Hallo,
ein paar Fragen:
Was war der genaue Fehlercode (also nicht "ungefähr")?
Wie wird der Wagen bewegt (Kurzstrecke)?
Gibt es Marderspuren (z.B. zefledderte Dämmmatte)?
Wurde der Stecker schonmal von der DK abgezogen und wieder aufgesteckt (Wackelkontakt)?
Wurde die DK schonmal gereinigt (wegen AGR)?

Gruss
__________________
QASHQAI J10 Tekna
Wachbär ist offline   Mit Zitat antworten
Alt 25.08.2015, 21:03   #3
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Hallo Waschbär,

Was war der genaue Fehlercode (also nicht "ungefähr")?
-> den genauen Fehlercode hat mir die Werkstatt nicht genannt.

Wie wird der Wagen bewegt (Kurzstrecke)?
-> sowohl als auch, letzte lange Strecke (700 km Autobahn) ist zwei Wochen her

Gibt es Marderspuren (z.B. zefledderte Dämmmatte)?
-> Nein

Wurde der Stecker schonmal von der DK abgezogen und wieder aufgesteckt (Wackelkontakt)?
-> nicht von mir, ob die Werkstatt das gemacht hat, weiss ich nicht;

Wurde die DK schonmal gereinigt (wegen AGR)?
-> Nein

LG
Thorsten
USch ist offline   Mit Zitat antworten
Alt 26.08.2015, 02:22   #4
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Aug.12
Beiträge: 551



Ich hab für dich einfach mal die Boardsuche bemüht:

Motorstörungs/Motorwarnleuchte?
und
Motorstörungs/Motorwarnleuchte?

Bitte Immer die genauen Fehlercodes verlangen. Schliesslich bezahlt man ja für die Suche, oder?

Gruss

P.S.: Wachbär, nicht Waschbär
__________________
QASHQAI J10 Tekna
Wachbär ist offline   Mit Zitat antworten
Alt 26.08.2015, 07:26   #5
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Hallo Wachbär,

Verzeihung für den falschen Namen, ich glaube ich war nicht mehr richtig wach.
Die Berichte habe ich gelesen.
Ich werde nachher mal nachfragen welcher Code es denn genau war, bzw ich lass mir das Protokoll geben, wenn die Werkstatt es rausrückt.

Ich glaube nicht das die Suche am Kabelbaum etwas bringt.
Mit dem Reinigen der DK frag ich nach ob das gemacht wurde.
Ich wette Nein.

Die nächste Frage ist dann, ob ich nicht eine gebrauchte DK besorge und bei einer kleinen Werkstatt in der Nachbarschaft einbauen lasse, falls Nissan es nicht machen will.

Gruss
USch ist offline   Mit Zitat antworten
Alt 26.08.2015, 09:58   #6
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Hallo,

ganz kurz, der Fehlercode ist P 1480
und die DK wurde gereinigt.

Gruss
USch ist offline   Mit Zitat antworten
Alt 26.08.2015, 11:28   #7
Erfahrener Benutzer
 
Geschlecht: männlich
Registriert seit: Aug.12
Beiträge: 551



Hmm, zu P1480 kann ich nichts sinnvolles finden. Da finde ich nur Hinweise auf den Lüfter (Fan Low).

Könnte schon sein, dass es die DK ist, jedoch sollen bei einigen Motoren die Teile von Renault passen, und teilweise wesentlich günstiger sein können. Dafür aber keine Gewähr, ich fahre einen Benziner.

Achja, in einem Thread habe ich gelesen, dass die DK angelernt werden muss.
__________________
QASHQAI J10 Tekna
Wachbär ist offline   Mit Zitat antworten
Alt 26.08.2015, 20:14   #8
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Hallo,
hab eben den Wagen zurückbekommen.
Diagnose:
LT. NISSAN EWL IST DER AUSLASS-DROS
STEUERAUSLÖSER ZU ERSETZEN.
KVA CA 850,00 EURO.

Ich wusste bisher nicht mal, das es sowas gibt.
LG
USch ist offline   Mit Zitat antworten
Alt 07.10.2015, 09:36   #9
Neuer Benutzer
 
Geschlecht: männlich
Registriert seit: Jan.13
Ort: Duisburg
Beiträge: 12



Abschluss

Hallo,

kurze Info zum Abschluss der Störung.
Da 850,- € für den Austausch des Gerätes für mich viel Geld sind,
habe ich bei mir um die Ecke bei einer kleinen Werkstatt mal
nachgefragt.
Ergebnis:
das Teil wurde ausgebaut, gereinigt (war fest)
und wieder eingebaut. Preis 135,- €

Der Fehler ist seitdem nicht mehr aufgetaucht.

Und ein Vertragswerkstatt weiss und/oder kann das nicht?

LG
USch ist offline   Mit Zitat antworten
Alt 07.10.2015, 09:45   #10
Premium Benutzer Sponsor
 
Geschlecht: männlich
Registriert seit: Dec.10
Ort: Rheinberg
Beiträge: 665


Verbrauchsanzeige von spritmonitor.de

Konfrontiere doch einfach mal die Vertragswerkstatt mit deiner Erfahrung und deiner berechtigten Kritik.

Vielleicht trägt das ja dazu bei, dass sich etwas verändert.
__________________
QQ+2 1,6l Benziner i-way Nightshade + Chrompaket, EZ 03.2011
Suitcase ist offline   Mit Zitat antworten
Antwort

Stichworte
drosselklappe gabelbaum

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:07 Uhr.