ToDusty

Mitglied
Hallo,

gestern bekam ich eine Warnmeldung angezeigt, Fahrwerkregelsystemfehler. Die Meldung kam als ich an einer Ampel angefahren bin. Darauf hin habe ich angehalten und den Wagen ausgemacht und wieder gestartet. Danach war die Meldung weg und ist bis jetzt auch nicht wieder aufgetreten. Hatte jemand auch schon mal diese Meldung?

Gruß ToDusty
 

Anhänge

Ruhrpotti

Mitglied
fahrwerkregel systemfehler

Habe den Fehler in den letzten 6 Monaten zum 5 mal gehabt, nach Ausschalten des Motors war es immer wieder weg, jetzt Termin beim Handler.
 

Driver2015

Mitglied
Hatte ich seit Jahresbeginn auch einige Male. Meist direkt beim Losfahren nach dem Motorstart. Motor aus und wieder an und der Fehler war sofort wieder weg.
Bei mir war das allerdings immer in Verbindung mit dem Start/Stopp-Systemfehler.
Mittlerweile hab ich wegen dem Start/Stopp-Fehler ne neue Batterie bekommen. Der Fehler trat seitdem nicht mehr auf, wobei der Fehler früher auch nur in größeren Abständen kam.

Parallel wurde bei meinem Qashqai jetzt wegen immer wieder erscheinender Motorkontrollleuchte ein fehlerhafter Kabelbaum diagnostiziert. Vielleicht hat es ja auch damit was zu tun.
Weiß nicht, was das für ein Kabelbaum ist, auf jeden Fall hängt da die 2. Lambdasonde dran.
 

Ruhrpotti

Mitglied
Fehlermeldung Fahrwerkregelung

Heute Werkstatttermin gehabt, die Fehlermeldung wird angeblich durch einen im Motorraum scheuernden Stammkabelbaum verursacht, dass Ding zu bestellen dauert angeblich 5 Tage, also provisorisch isoliert und erst mal ab damit in den Urlaub, (hoffentlich geht dass gut) anschlie8end soll der Kabelbaum gewechselt werden, Werkstattaufenthalt 1,5 Tage, weil sehr aufwendig.:red: dass auto ist knapp 1 Jahr und hat 12.000 km gelaufen also zum Glück ein Garantiefall und früh genug gehandelt.
 

Driver2015

Mitglied
Würde ja passen.
Bei mir wurde auch gerade an 2 Tagen doch der komplette Motorkabelbaum gewechselt. Kann meinen Qashqai heute hoffentlich abholen.

Allerdings wurde der nur wegen der ständigen offensichtlich grundlosen Motorkontrolleuchte als Ursache identifiziert und gewechselt.

Wegen dem Fahrwerksregelfehler kam damals keiner auf diese Idee.
 

Ruhrpotti

Mitglied
Erst Fehlermeldung und dann Still ruht der See. Batterie??

Jetzt nach dem der Kabelbaum repariert wurde, der nächste Gau, erst wieder Fehlermeldungen Start Stopp Fehler dann Fahrwerksregelung Fehler und noch einige andere Warnlampen im Wechsel , anschließend ging gar nichts mehr. Nissan Pannendienst schickte den ADAC, der hat alle Fehler ausgelesen und einen Batterieschaden vermutet und gemessen. Also über ADAC angelassen und ab in FW, hier soll angeblich die defekte Batterie,
16 Monate alt dass Auto, die Ursache für die vielen Fehlermeldungen gewesen sein. Batterie getauscht mal abwarten was als nächstes kommt.
Lt. Werkstatt sind Batterieschäden angeblich schon öfters festgestellt worden, selbst bei geringen Spannungsabfall werden automatisch wohl alle möglichen Fehlermeldungen erzeugt.
 

rockyslayer

Mitglied
Hallo,
das heißt......das ein Hauptkabelbaum gewechselt/repariert wurde......und jetzt eigentlich die Batterie defekt und Schuld war/ ist....???

Gruß Bernd
 

Ruhrpotti

Mitglied
Erst Fehlermeldung und dann Still ruht der See. Batterie??

Der ADAC Mann hat es so angedeutet, letztendlich weiss es wahrscheinlich jetzt keiner mehr genau.
 
Oben