QASHQAI J10: Geschwindigkeits Messung

NoPlayBack

Mitglied
Heutzutage sind ziemlich alle Elektroniken mit Bus-Systemen verbunden und tauschen Informationen aus. Das ABS war naturgemäß die erste Elektronik die für Ihre Aufgabe genaue Raddrehzahlen brauchte, daher kam mit ABS auch die einzelnen Radsensoren, um die Rad-Geschwindigkeit zu messen. Heute hat das ABS- oder ESP-System die Aufgabe, diese Information in verschiedensten Formen den anderen Elektroniken zur Verfügung zu stellen, unter anderem auch den Elektroniken die die Geschwindigkeit anzeigen.
Macht ja auch Sinn.... man will ja nicht dass jede Elektronik die die Geschwindigkeit braucht Ihren eigenen Sensor ans Rad hängt ...
Damit hat man aber natürlich auch den Nachteil, dass bei einem einzigen Ausfall direkt mehrere Systeme betroffen sind. Ich hatte einmal nach einer Dom-Lager-Reparatur auch einen defekten Radsensor... da leuchten dann direkt die Hälfte der Lampen im Dashboard. Lustig war auch der Effekt dass die Schaltempfehlungen im Dashboard sich dann nach 3/4 meiner Geschwindigkeit gerichtet hat :oops:
 

heikehaesin

Mitglied
Hallo Udo2009 könntest Du mir eine Connect J11 Betriebsanleitung in deutsch senden,das wäre super nett.Habe eine in Dänisch bekommen .Was soll ich damit etwa Dänisch lernen.
Lg
 

Udo2009

Mitglied
Nachdem mir hier im Forum in deutlichen Worte mitgeteilt wurde, dass ich als J10 Besitzer in den J11 Foren nichts zu suchen habe, habe ich alles was mit J11 zu tun hat, von meiner Festplatte gelöscht...
 

Krake

Mitglied
Mit einer freundlichen Anfrage bei Nissan Österreich habe ich schnell eine Betriebsanleitung in Deutsch als PDF erhalten:)
 

Nuno

Mitglied
Mit einer freundlichen Anfrage und einem lächeln im Gesicht, besorgte mir mein Hamburger Händler (NISSAN) die Anleitung in originaler Form (gedruckt und gebunden) in deutscher Sprache. Einfach mal nett fragen @heikehaesin.
 

hunterb52

Co-Administrator
Teammitglied
Was gab es denn überhaupt für ein Problem ? Sofern ich das nicht überlesen habe gab es nur die Frage nach dem besagten Stecker aber keine Problem Schilderung !
Ja, die Frage ging Richtung Stecker im Zusammenhang mit der Geschwindigkeitsmessung.

Als Problem wurde vom Themenstarter ein defekter ABS Sensor benannt, was im Beitrag von NoPlayBack gut erklärt wurde.
 
Oben