QASHQAI J10: Probleme beim Start / Anspringen

Abwracker

Mitglied
Hallo Leute,

habe in letzter Zeit Probleme beim Start.
Wenn ich den Wagen auf der Einfahrt (etwas schräg) stehen habe, brauche ich immer mehrere Startversuche bis der Qashi anspringt.

Hatte das Problem schon in der Werkstatt gemeldet und einen Termin gemacht, aber plötzlich sprang er wieder an wie geschmiert.

Leider nur kurzfristig, jetzt ist das Problem wieder da. Hatte jemand von Euch schon mal das gleiche Problem??

Gruß Heiko
 
Zuletzt bearbeitet von einem Moderator:

Commander.Keen

Plus Mitglied
Mein QQ springt bisher immer beim ersten Startversuch vorbildlich an.

Hört sich bei dir erstmal nach einem Einzelfall an. Vielleicht kommt das Problem ja anderen Membern bekannt vor?!?

Gruß,
Andy
 

hammuqq

Plus Mitglied
Kann es sein, dass sich in der Kraftstoffzuleitung eine Luftblase befindet und durch die Neigung ggf. ein Vakuum gezogen wird? Gerade Dieselmodelle sind da etwas empfindlich.

Gruß
hammuqq
 

RedChris

Mitglied
Parke doch mal ein paar Tage rückwärts in der Einfahrt.
- Keine Ahnung, ob das hilft - kostet aber nichts.:cool::dknow:

RedChris
 

gringo

Mitglied
Das der 2,0 l Diesel schlecht anspringt ist durchaus bekannt, auch hier im Forum wurde das Thema schon öfter angesprochen.

Da ich davon selbst seit Monaten betroffen bin will ich hier mal mein Erfahrungen mitteilen.

Also wenn er anspringt aber nur auf drei Pötten leuft so ca 5-10 sec, kann es eine Einspritzdüse sein oder Glühkerze oder wie bei mir im moment die Software für den Kraftstofftemeratursensor bzw der Sensor selbst.
Dann sollte aber auch die gelbe Warnleuchte( pumpen symbol) leuchten .

War jetzt schon 5mal beim :mrgreen: und auch die Werkstatt gewechselt .
Mit dem Erfolg das nun permanent die Warnleuchte brennt und ich auf ein Sofware update warten muß!
 

tt-48

Mitglied
keine Probleme, vergessen nur oft die Glühlampe zu betrachten.
Gruß
 

Lucius30

Mitglied
Ich hatte vorher einen Primera mit Dieselmotor, der sprang - außer bei tiefen Minusgraden - wirklich blitzartig an.

Mein QQ ist da deutlich lahmer. Vielleicht kann ich es gewohnheitmäßig ja nicht erwarten, aber ich brauche sehr häufig einen 2. Versuch. :(
 

Gizmo

Mitglied
Bis jetzt springt er immer noch sofort an:angel:,wenn die Warnlampen denn erlöschen sind.
Aber das leidige Thema Heizung vom Diesel(oh falscher Fred :red:)
:arschabfrier: LG Steffen
 

RedChris

Mitglied
Ich habe keine Probleme beim Starten (1,5er)
Brav halte ich die Diesel-Gedächtnissekunden ein
und dann schnurrt er.

Aber gibt es da Unterschiede zwischen 1,5 und 2,0 ?

RedChris
 

Neuerfahrer

Mitglied
Jetzt ich auch:exc:
Heute morgen erst nach 3x angesprungen(trotz Glühlampe beachtet!)
Also heut ist auch laut BC -12Grad.............
Ma beobachten:cheesy:
 
Oben