Qashqai / Qashqai+2: Art "Aufschaukeln/ruckeln" bei CVT Automatik

Tompi11

Mitglied
Moin moin liebes Forum,

nach fast 4 Monaten fahrens ist mir jetzt bei der CVT Automatk eines negativ aufgefallen.

Bei fahren im Stadtverkehr stelle ich bei einer Geschwindigkeit zwischen 58-62 immer eine Art Aufschaukeln des Motors fest. Ich habe das Gefühl der Motor ruckelt. Nach Rückfrage bei meinem Händler teilte man mir mit, dass das leider "normal" sei. Der Motor kann sich zwischen 2 Gängen nicht richtig entscheiden und es kommt zu diesem aufschaukeln/ruckeln des Motors. Es sei bekannt aber der eine Fahrer merkt es weniger und andere Fahrer (wie ich) merken es mehr. Nissan hat bisher aber noch kein passendes Update für die Motor Software und es ist fraglich, ob es so etwas geben wird.

Geht das nur mir so, oder haben das von Euch auch schon welche erlebt bei der CVT Aotomatik?

Da ich viel Stadtverker fahre und es genau die Geschwindigkeit betrifft, die man sehr oft fährt, empfinde ich es doch als nervig.

Schönen Restsonntag noch

Freundlichst

Tompi11
 

Norman

Mitglied
Moin,

meiner macht das nicht. Das einzig nervige an der Aut. ist der Kaltstart, es ist immer eine sehr hohe Drehzahl(3-3500) nötig damit einigermaßen Vortrieb da ist.
Wenn der Motor und Getriebe warm sind, ist alles super.

Greets
 
A

anonymous

Ehemaliger
Hallo Tompi, ich gehöre ja auch zur CVT Fraktion und kenne dein Phänomen auch nicht. Mir ist auch kein Kunde bekannt, der dies schon einmal benannt hat.

@Norman, die hohe Drehzahl kenn ich auch und ist normal. Der will ja schnell warm werden. Das Thema gab es hier irgendwo schon einmal. Ich lass den Wagen immer ca. 30 sec. laufen. Besonders im Winter. Die Kette muss ja geschmiert werden:shok:
 

keinnamemehrda

Mitglied
Hallo Tompi11 :wink:

Ich fahre seit 2009 QQ, erst den 1.6 L 5-Gang und jetzt den neuen 2.0 CVT.
Mein CVT macht genau das gleiche, was du beschreibst. Man kann dem entgegenwirken, indem man beim auftreten des ruckelns das Gas weg nimmt und anschließend langsam wieder Gas gibt. Auch das Fahren mit Tempomat oder Limit ist besser. Mit der Zeit hab ich mich daran gewöhnt und kann wie beschrieben damit umgehen. Ist zwar doof, ist aber so!!! Mein Schwiegersohn fährt einen 2.0 CVT Bj. 2009, der hat dieses Problem nicht. Man müsste herausfinden ob vielleicht nur neue Modelle betroffen sind!?

LG, keinnamemehrda :)
 
A

anonymous

Ehemaliger
Komisch, ich fahre seit 2007 immer die aktuellen Modelle. Hatte sowas noch nicht. Bin echt gespannt was hier noch so mitgeteilt wird
 

Wachbär

Mitglied
Hallo,
ich dachte beim Lesen des Titels schon, es gäbe das von der Audi Multitronik bekannte Phänomen des Anfahrruckelns, wenn dessen stufenloses Getriebe langsam stirbt.:shok: Ist ja zum Glück nicht der Fall, dafür sollte das Anfahrdrehmoment beim QQ ja per Steuerung genug begrenzt sein.

Ein wirkliches Ruckeln kenne ich auch nicht, jedoch ein leichtes "Schaukeln". Mit aktiviertem Tempomat kann es beim "Gleiten" mit ca. 50km/h bei sehr geringem Gefälle auftreten, dass das Getriebe sich nicht entscheiden kann, ob es Bremsen (mit entsprechendem hochdrehen des Motors) oder Antreiben (mit niedriger Drehzahl) soll. Dadurch kann es zu einem dauernden Wechsel (so im 2-3 Sekundentakt) der Motordrehzahl kommen, welche eine gewisse "Ruckelei" erzeugt. Das geschieht dann auch fast immer an der selben Stelle der Strecke und hauptsächlich bei halbwegs warmen Motor/Getriebe. Da hilft es dann in den manuellen Modus zu schalten und so die Veränderung der Übersetzung zu verhindern. Das Ganze ist dann auch abhängig von Motor-/Getriebe-/Umgebungstemperatur, so dass es nicht immer Auftritt. Störend ist es für mich aber kaum, da es kaum/selten passiert.

Gruss Wachbär
 

Stoj1964

Mitglied
QQ Gallopp rit mit CVT Getriebe

Hallo QQ-Fahrer. Ich fahre einen QQ mit CVT Getriebe. Probleme : Wenn man von 70 auf 50 km/h runterbremst und dann konstant hinter einer Wagen Kolone weiter fährt senkt sich die Drehzahl auf 1000 U/min und das Fahrzeug hoppelt unerträglich.(probiert mal 50 km/h im 5-ten od. 6-ten Gang beim Schaltgetriebe zu fahren dann weißt Ihr was ich meine. Laut Nissan Werkstatt: Fehlerspeicher abgelesen,kein Fehler gefunden, (Alles normal), letzter Stand der Technik.
 
Zuletzt bearbeitet von einem Moderator:
Oben