Qashqai / Qashqai+2: Ölstandsanzeige

Udo2009

Mitglied
Hm... im 2009er Modell wurde doch noch der Ölstand angezeigt - ooooo heißt "voll" - könnte es sein, dass dein Qashqai dir anzeigt, dass der/ein Ölwechsel fällig ist?
 

Nuno

Mitglied
Ölmessstab / Ölpeilstab

Ich hänge meine Frage mal in diesen Thread hinten an.

Mein QQ 1.6 dci hat meines Wissens nach einen R9M- Motor.

Mir gefällt da absolut eines nicht, der Ölmessstab. Hier einen korrekten Wert abzulesen halte ich für unmöglich. Als ich den Wagen kaufte, kaufte ich ihn mit frisch durchgeführter Wartung, ergo war auch das Öl gewechselt - frisch (5w30). Ich sah dem Grund nach 'nichts' auf dem Messstab, nur einen leichten Film einer Flüssigkeit.

Der R9M- Motor hat da so eine gedrehten Messstab (sieht fast aus wie ein Korkenzieher mit langer Steigung in der Windung). Der Bereich in dem abzulesen ist, der ist bis zur Hälfte leicht schattiert.

Nun nach rund mehr als 3.000 KM Laufleistung sollte das Öl doch so langsam etwas dunkler werden. Es ist aber immer noch nahezu so hell wie zu Beginn. Das genaue Ablesen vom derzeitigen Ölstand ist aber immer noch nahezu unmöglich. Denn das meiste Öl häng da in den besagten langen Windungen?

Gibt es da irgendeinen Trick, oder noch besser, gibt es da Alternativen, andere Peilstäbe anderer Hersteller mit Zulassung für meinen QQ, einen ohne die (sicher sinnvollen?) Windungen auskommt?

Ich möchte nicht jedesmal zu meinem freien :mrgreen: fahren und verlegen fragen: können Sie mal nach dem Öl sehen?
 

Homer/T

Mitglied
Auch wenn es sich vielleicht dämlich liest, aber es gibt derartige "Experten":

Hast Du den Motor vor dem "Ablesen" des Messstabes betriebswarm gefahren?
Hast Du den Messstab gezogen, dann trocken gewischt, anschließend wieder bis zum Anschlag eingeschoben, dann wieder gezogen und erst jetzt den Ölstand abgelesen?
 

Nuno

Mitglied
@Homer/T,
ich dachte wenigstens in dem was ich so gelegentlich weniges an einem PKW so durchführe, wie z.B. prüfen der Verbrauchsmittel, da bin ich experte:red:. Scheint nicht so zu sein, oder? :pardon:

Ich habe nahezu alles so gemacht wie du es auflistest. Nur eines nicht. Ich habe in den nun rund 30 Jahren in denen ich fahre und ab und an mal prüfe, sei es bei einem Ford, einem Toyota, einen Kadett, einen AUDI und auch beim letzten, einen New Beetle, nie vor dem Ablesen des Peilstabs den Motor auf Betriebstemperatur gebracht. Ich habe immer den Ölstand bei kalten Motor ermittelt. Ist das bei Nissan, beim QQ anders?

Das was du hier beschreibst, so steht es auch in meinem Handbuch (Kapitel 8 Seite 9)!

Sollte hier der Fehler liegen?

Und nur für mich experten :). Ich gehe doch mit dem Peilstab in die Ölwanne und bei warmen Motor, auch nach dem abstellen und guten zehn Minuten warten, befindet sich doch immer noch einiges an Öl im Umlauf und nicht in der Wanne?

Soll ich mal so vorgehen wie du es richtigerweise schreibst? Ich werde es morgen in der Frühe mal so machen.

Herzlichen Dank.
 

Homer/T

Mitglied
Mach mal. Ich habe sogar noch eine Frage vergessen:

Steht das Auto bei der Messung auf einem ebenen Untergrund?

Das mit der Betriebstemperatur hat auch nichts mit Nissan zu tun, sondern ist schon immer so, unabhängig von der Marke und dem Messverfahren (Peilstab oder elektronisch mit Anzeige per BC).

Noch einparken Tipps gefällig? Wobei diese Seite nur eine von vielen im Netz ist: Ölstand messen & prüfen - aber richtig!
 

Nuno

Mitglied
@Homer/T,
ja auf einem geraden Grund steht er. Ich habe es aber nun einmal parallel getestet. Es macht keinen Unterschied ob der Wagen vorher auf Betriebstemperatur gebracht wurde oder ob man bei kalten Motor den Ölstand abliest.

Mein Öl hat nun nach mehr als 4.000 Kilometern etwas an Farbe gewonnen, so kann ich zumindest gut ablesen.

Ausgehend davon das man beim QQ nicht den Ölstand auf Maximum auffüllte, sondern nur 4/5, so hat der QQ bisweilen (nahezu) kein Öl verbrannt.

Besonders hilfreich war hier der Beitrag im hiesigen Forum, den Peilstab nicht festzuhalten beim herausziehen. Lässt man den Peilstab seine Windungen ausführen, so befindet sich kein Öl an den Windungen und man kann (ich kann) vernünftig ablesen.

Würde mich freuen wenn der Ölstand so bleibt und der QQ nicht den gleichen Verbrauch zeigt wie die Golf IV Maschine es zeigten.

Bis dato bin ich mehr als zufrieden mir unserem Neuen :exc:
 

I.C.H.

Mitglied
Ich habe ein Problem mit meiner Ölstandsanzeige. Gestern wurde mir Ölstand niedrig angezeigt. Dann habe ich mit dem Stab geguckt und der Ölstand war genau auf Minimum. Heute habe ich einen Ölwechsel machen lassen, da ein Jahr sowieso rum ist. Der Stab zeigt jetzt knapp Maximum an aber im BC wird mir immer noch Ölstand niedrig angezeigt. Ich bin seit dem Ölwechsel erst 5km gefahren.
 

Mara_so

Mitglied
1.0 Lo Anzeige im Tacho

Hallo habe den Qashqai +2 BJ 2009, seid heute wird mir beim starten im Tacho für ca 2-3 Minunten das Zeichen 1,0 Lo angezeigt .... hab schon gelesen aber nix gefunden .... wenn ich i drücke geht es weg und wenn ich Auto aus machen und neu starte blinkt es wieder, was kann das bedeuten ... :shok: :cheesy:

LG Mara
 
Oben