QASHQAI J11: Sicherheitsproblem ANFAHRSCHWÄCHE ANFAHRVERZÖGERUNG Tekna 1,6 130PS Diesel Automatik

CashCay

Mitglied
Hallo QQ Gemeinde,

vorneweg ein Lob an die Macher, ich bin ein begeisterter Stammleser dieser Seite und konnte hier und da wertvolle Tipps für mich rausziehen.

So nun zum Kernthema, also ich habe mein Qashqai J11 Tekna mit 1,6 dci Diesel Automatik 130PS seit 11/2014 und soweit zufrieden. Habe auch schon ca. 21.000 km runter.

Das Sicherheitsproblem mit der eklatanten Anfahrschwäche bzw. Anfahrverzögerung besteht seit dem 1. Tag und hält noch an. Die vielen Besuche bei den Werkstätten hat nur Zeit und Nerven gekostet. Die meisten Werkstätten weißen einen ganz schnell auf einen direkten Kontakt mit der Nissan Zentrale hin, die Nissan Zentrale scheint hier ausschließlich nur studentische Aushilfskräfte in der Hotline sitzen zu haben. Das die einen wirklich weiterhelfen wollen, ist hier leider absolut fehl am Platz. Hier kommt jedes Mal eine Standartaussage "Über dieses Anfahrproblem oder Anfahrschwäche haben wir bisher nie was gehört, bitte vereinbaren sie einen Termin mit ihrer Nissan Werkstatt." DANKE NISSAN ZENTRALE IHR WART MIR EINE ECHT GROßE HILFE!!!

Leider ist dieses ausgeprägte Anfahrproblem keine Gedenksekunde lang, sondern dauert echte 2-3 Sekunden, somit auch ein richtiges SICHERHEITSPROBLEM. Wenn man hier bedenkt, wie leider sehr oft auf viel befahrenen Bundes- und Landstraßen, vom Stand aus losfahren und sich schnell in den fließenden Verkehr mit hineinquetschen, erst gar nicht möglich ist. Erst gestern hätte ich mich beinahe ein LKW von hinten voll erwischt, weil der Wagen vom Stand aus seine standartmäßige 2-3 Sekunden gebraucht hat, bis er gezogen hat. Sorry Nissan, aber das geht gar nicht!!!!

An alle die gerne auf Start-Stop-Automatik an/aus, Klima an/aus, Sportschaltung an/aus, Turboloch, Berganfahrhilfe, Eco-Modus an/aus, wenn man vorher etwas von der Bremse weggeht, dann zieht der Wagen besser weg.... hinweisen wollen, damit hat es nichts zu tun.

Es scheinen NUR wenige dieses Problem nicht zu haben. Vorneweg auch an die Kollegen, die gerne Kommentare wie "es ist halt gewöhnungsbedürftig" überall posten, BIITE und DANKE, erspart uns bitte solche Rückmeldungen. Das hat damit gar nichts zu tun. Es ist und bleibt so lange ein echtes SICHERHEITSRISIKO, bis sich hier Nissan mit einem brauchbaren Update zu uns bewegt!

Mein Ziel mit dieser Post ist, eine konstruktive Diskussion mit all denen zu führen, die dieses Problem auch haben. Mit unserem Erfahrungstausch sollten wir Nissan dazu bewegen, nicht nur die Wägen zu verkaufen, sondern auch solche unangenehmen Themen aufzugreifen und Lösungen anzubieten, auch wenn es viel Geld nach Verkauf kostet!

Besten Dank im Voraus...
 

CashCay

Mitglied
Japp, die aktuelle Software wurde bereits draufgespielt. Getriebeölwechsel wurde mir auch bereits empfohlen und ausgeführt... Leider keine Veränderung... Alles beim alten Problem geblieben...
 

CashCay

Mitglied
:guckstdu:

Habe schon befürchtet, dass einigen Leuten hier anscheinend zu langweilig ist..

Bitte NUR Rückmeldung von Nutzern, die dieses Problem auch haben oder hatten.... BITTE und DANKE !!! Dürfte ja verständlich genug sein!
 

Tabulator

Mitglied
Ich habe den 1.2 Dig-T und kenn das Problem auch:exc: Hat mich schon oft Nerven gekostet wenn er nicht in die Gänge kommt.
 

CashCay

Mitglied
Okay, dachte bisher das nur die 1.6dci Diesel Automatik dieses Poblem haben... Wie hat sich deine Werkstatt dazu geäußert??
 

Tabulator

Mitglied
Habe nächste Woche meine 1. Inspektion da werde ich meinem :mrgreen: mal das Problem schildern. Wundert mich nur das es in einer Woche vielleicht 1-2 auftritt und dann tritt es wieder 2-3 Wochen nicht auf.
 

chrigu

Mitglied
jaja, ich weiss... nicht antworten wenn nicht selbes problem. trotzdem ist das ein forum für diskussionen, für alle, von allen. akzeptiere das oder lass es sein, du kannst es vom scheff auch sperren lassen, damit alle betroffenen dir eine PN schreiben können, damit ja niemand ideen oder gedanken darüber verschwenden muss. danke.

hast du schon mal versucht, die klima-lüfter-anlage abzustellen?
könnte es sein, dass die berganfahrhilfe immer aktiv ist? was passiert wenn du nur die bremse löst? rollt er oder bleibt er stehen? passiert das rückwärts auch (nicht im normalen verkehr testen!)?
software update auf dem neusten stand?
andere nissan-werkstatt besucht?

mein 1.6xtronic hat auch eine gedenksekunde. mein alter meriva1.6diesel automat hatte das auch.... also könnte es ein bauteil sein, der verzögert reagiert (drosselklappe, pumpe, steuergerät, dieselrückführung. kenne mich mit motoren und dessen steuerung nicht aus.

sicherheitsproblem? wenn man knapp vor 12 an der kreuzung losfährt ja. sonst wären ja alle ein liter autos, minilaster und lkw ein sicherheitsrisiko. :mrgreen:

auch wenn ich jetzt eine böse hasspredigt von dir bekommen werde... verkauf den qq doch, wenn es nicht passt.
 

CashCay

Mitglied
Habe nächste Woche meine 1. Inspektion da werde ich meinem :mrgreen: mal das Problem schildern. Wundert mich nur das es in einer Woche vielleicht 1-2 auftritt und dann tritt es wieder 2-3 Wochen nicht auf.
Interessant zu wissen, dass es bei dir nur sporadisch vorkommt... Hatte ich so auch noch nicht gehört. Die Meisten, mit denen ich gesprochen haben, hatten dieses Sicherheitsproblem dauerhaft...

Bitte um kurze Rückmeldung nach der Inspektiion, ob das Problem weiterhin besteht...
 
Oben